Aquecimento

Tópico em 'Geral' iniciado por 123fernandes, 22 Jun 2021.

  1. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    43
    Gostos Recebidos:
    2
    Boa tarde amigos preciso de ajuda tenho uma b6 1.9tdi de 2002 e troquei correias bomba de água da ina, também de óleo e filtros, acontece que ao andar a puxar depois de mais ou menos 25 a 30 km o ponteiro de aquecimento sai dos 90graus sobe e dá sinal de falta de água, mas já vi que contém o líquido no sitio, o que faço é ponho em ponto morto e volta aos 90graus e acelero e não sai de lá alguém sabe o que possa ser.
    Obrigados
     
  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 566
    Gostos Recebidos:
    2 717
    Isso foi bem purgado?

    Enviado do meu SM-A125F através do Tapatalk
     
  3. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 566
    Gostos Recebidos:
    2 717
    Tens de meter o crro a trabalhar e verificar se a agua faz retorno para o vaso de expansão
    É o tubo que fica mais a cima ,un fino
    Se nao vier agua tem de estar mal purgado embora vai acabar por purgar por si
    No então convem ver porque pode ser bomba de agua mas se substituiste tudo....
    Por baixo do deposito de água tens uma ficha de encaixe do sensor tira fora e limpa os contactos
    Isso baseado no que dizes ,se nao sobe a temperatura lol

    Enviado do meu SM-A125F através do Tapatalk
     
  4. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    43
    Gostos Recebidos:
    2
    Vou fazer isso obrigado
     
  5. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 566
    Gostos Recebidos:
    2 717
    Fizeste isso tudo mas eo termostato?
    Pode estar colado e nao abre o que pode ser a principal causa mas se vires com atenção se a agua retorna ao vaso já se começa a despistar
    Primeiro vê depois posta aqui para teres também mais ideias

    Enviado do meu SM-A125F através do Tapatalk
     
  6. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    43
    Gostos Recebidos:
    2
    Ok obrigado
     
  7. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    43
    Gostos Recebidos:
    2
    Boas a água sai sim, poderá ser a viscose, ou radiador ou até termostato, acho que vou mudar isto tudo
     
  8. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    43
    Gostos Recebidos:
    2
    Mudei hoje de termostato e está na mesma
     
  9. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 960
    Gostos Recebidos:
    3 762
    De certeza que isso ta bem sangrado?...
     
    Marco TDI gostou disto.

Partilhar esta página