AUDI A4 B6 barulhos

Tópico em 'Geral' iniciado por strafael, 10 Jun 2021.

  1. strafael

    strafael

    Desde:
    23 Jul 2019
    Mensagens:
    5
    Gostos Recebidos:
    1
    Olá a todos.

    Estou com 2 problemas no meu carro e venho ver se me podem ajudar.

    Tenho um Audi A4 b6 130cv 5v de 2001, com cerca de 360mil KM.

    Levou à 1 mês embraiagem nova eestava tudo bem, até que na passada semana tive um grande susto quando ao dar a chave o carro começa a fazer um barulho enorme e sem pegar. Parecia que estava a dar à chave com a 1ª engatada sem carregar na embraiagem.
    Na segunda tentativa acontece o mesmo e reparo que deitou bastante fumo branco.
    Esperei um pouco e à terceira consegui arrancar.
    O Carro a seguir andou normalmente sem nenhum problema na embraiagem, nem caixa nem turbo.

    Fui ao mecânico e ele disse que não era nada de grave....

    Entretanto não voltou a acontecer da mesma forma, mas o pegar do carro esta diferente.

    Deixo um link com uma gravação minha em que se pode ouvir no minuto 0:04 o tal "barulho".



    O barulho/tremer não se comparada ao da primeira vez, mas sinto que é uma questão de tempo, até "Partir" de vez.


    Deixo também outro link com um barulho/tremer que tenho constantemente "debaixo" do volante.

    Será algo que me deva preocupar?

    Desde já agradeço a atenção e qualquer tipo de ajuda é bem vindo.
     
  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    5 986
    Gostos Recebidos:
    2 473
    Ainda não fizeste a tua apresentação devido local

    Enviado do meu SM-A125F através do Tapatalk
     
    Last edited: 11 Jun 2021
    zefern gostou disto.
  3. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 054
    Gostos Recebidos:
    3 026
    Faz a tua apresentacao por favor..
    Vai a casa do teu mecanico, atira umas pedritas pro telhado quando ele tiver a dormir e quando ele vier ca fora perguntar o que se passa responde: " não é nada de grave, nao se preocupe".
     
  4. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 233
    Gostos Recebidos:
    753
    Entendido ao balcão de informações, please? :rolleyes:
     
  5. strafael

    strafael

    Desde:
    23 Jul 2019
    Mensagens:
    5
    Gostos Recebidos:
    1
    Feito :)
     
  6. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    17 541
    Gostos Recebidos:
    6 582
    Mas tens de ir urgente ao mecânico e verificar isso como deve de ser .
    Parece que tens o escape ou caixa a chocalhar
     
  7. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    5 986
    Gostos Recebidos:
    2 473
    Este mecânico que disse que não era grave nao vê a origem do barulho?
    Será que é mesmo mecânico?
    Olha que há para ai uns sapateiros a fazer biscate de mecânico lol

    Enviado do meu SM-A125F através do Tapatalk
     
  8. strafael

    strafael

    Desde:
    23 Jul 2019
    Mensagens:
    5
    Gostos Recebidos:
    1
    Segunda feira irei pedir nova opinião a outro mecânico.

    alguém tem alguma ideia do qual poderá ser a origem do problema ao ligar o motor?
     
  9. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    5 986
    Gostos Recebidos:
    2 473
    Amigo isso pode ser varias coisas mas não é para estar a adivinhar
    So se consegue ir direto ao assunto com o carro ligado ao vag e num mecânico claro
    Não é trabalho para o Zé da esquina
    Poupas muito mais nem que tenhas de pagar ,é ligar e ver erros

    Enviado do meu SM-A125F através do Tapatalk
     
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    17 541
    Gostos Recebidos:
    6 582
    Pode ser apoios de motor partidos ou hidráulico a vida, pode ser escape, caixa, motor, tudo e mais alguma coisa. Ninguém tele adivinha o que pode ser, sem ver ao vivo e a cores
     
    Marco TDI e nuno.ribeiro977 gostam disto.
  11. strafael

    strafael

    Desde:
    23 Jul 2019
    Mensagens:
    5
    Gostos Recebidos:
    1
    Boas pessoal. Fui a outro mecânico, e o diagnóstico foi o problema com a engrenagem do motor de arranque, que para além de já ter problemas estava com os dentes da forma do volante do motor que tinha sido trocado com a embraiagem. O motor de arranque não estava 100% sincronizado com o volante do motor e por aí a fora. Levou um novo e o problema desapareceu, pelo menos para já .
    Foi detectado também um barulho no alternador.
    O barulho do chucalho que se ouve no video, pelo que o mecânico disse pode derivar do alternador, mas acho estranho ser esse o motivo.
    Na máquina não deu nenhum erro mecânico.
     
  12. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    5 986
    Gostos Recebidos:
    2 473
    Nem tudo da erro mas também os barulhos facilmente se encontra com um mecanico discreto e ainda assim nao estou a ver como é que o carro fica bom sendo reparado o motor de arranque
    Então o motor deixou de abanar lol....

    Enviado do meu SM-A125F através do Tapatalk
     

Partilhar esta página