Aviso amarelo no quadrante de água abaixo do nível não desaparece

Tópico em 'Mecânica Geral' iniciado por paulo oliveira, 6 Jul 2012.

  1. paulo oliveira

    paulo oliveira

    Desde:
    12 Ago 2006
    Mensagens:
    909
    Gostos Recebidos:
    756
    Foram umas horas bem passadas... e a aprender.
    Obrigado ao meu cunhado, o verdadeiro artista.
     
    1 pessoa gostou disto.
  2. faithnomore

    faithnomore

    Desde:
    4 Mar 2009
    Mensagens:
    1 889
    Gostos Recebidos:
    5 350
    Boas Vizinho...é assim mesmo!!! Maravilha...tou a ver que temos artista... :)
     
  3. albertomeireles

    albertomeireles

    Desde:
    10 Mai 2014
    Mensagens:
    5
    Gostos Recebidos:
    0
    alguem sabe fazer chante para apagar luz de nivel agua baixo, o carro nao tem sensor nem cablagem
     
  4. blackibiza

    blackibiza

    Desde:
    19 Set 2010
    Mensagens:
    1 420
    Gostos Recebidos:
    759
    Bem, passado tantos anos, estou exactamente com o mesmo problema!
    Enchi o deposito (pouco liquido lá coloquei dado que estava praticamente cheio). Os "mijas" tb não activam para o xenon! E o raio da luz não apaga.

    Infelizmente @paulo oliveira a tua foto já não está disponível!
    Estou a ver que tb terei de desmontar a cava da roda para ver o que se passa! Ainda bem que fiz o IPO em junho sñ já me iam tramar com o aviso do liquido.
     
    zefern gostou disto.
  5. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 529
    Gostos Recebidos:
    952
    Antes disso liga o vag. O teu caso parece ser outro...
    Ouves o motor da bomba a trabalhar?
     
  6. blackibiza

    blackibiza

    Desde:
    19 Set 2010
    Mensagens:
    1 420
    Gostos Recebidos:
    759
    Obrigado pela resposta.
    Como não ando com a carrinha, só a vejo ao final do dia e nem sempre estou com ela.

    Bem, o curioso é que ontem ao final do dia já ia preparado para procurar erros quando reparo que a luz apagou.
    Não sei que diga. Para já voltou tudo à normalidade. Só enchi (pouco, é certo) o deposito da água. Nesse dia a luz não apagou... Não sei se era necessário andar alguns quilometros para o erro apagar depois disso.
     
    zefern gostou disto.

Partilhar esta página