Barulho de água no circuito de refrigeração

Tópico em 'Mecânica Geral' iniciado por carlucci, 30 Mar 2022.

  1. carlucci

    carlucci

    Desde:
    4 Abr 2006
    Mensagens:
    718
    Gostos Recebidos:
    57
    Boas,
    Ultimamente tenho ouvido água a circular na zona do tablier, por tás dos manómetros, normalmente acontece a frio e em desaceleração, tipo puxar uma 2ª às 3000rpm e desacelerar. Depois de estar quente já não acontece, ouvi uma vez em curva acentuada uma coisa de nada.
    Não perde água.
    Vou mudar a tampa do vaso de expansão para descartar alguma falha de pressão. Apesar de quando desaperto a tampa tem alguma pressão (talvez pouca).
    Alguma sugestão do que possa ser?
    obrigado
     
  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 561
    Gostos Recebidos:
    2 714
    Podes ter problemas de bomba de água ou tens ar no circuito tem de ser sangrado e atenção à temperatura

    Enviado do meu SM-A125F através do Tapatalk
     
    carlucci gostou disto.
  3. ffn023

    ffn023

    Desde:
    17 Nov 2017
    Mensagens:
    123
    Gostos Recebidos:
    41
    Não será água no fundo do pára brisas, entre este e espaço do motor? acho que essa zona se chama "caixa de àguas" e atravessa toda o carro em largura. No meu caso (A6 C5), estava a fazer qualquer coisa com o capot do motor aberto e apercebi-me de muita humidade nessa zona. Tinha a bateria com água pela barriga. O dreno (um buraco redondo) sob a bateria estava tapado com o lixo acumulado. Desobstruí-o e a água saiu. Há o risco de essa água causar problemas, e pode mesmo entrar para o habitáculo
     
    carlucci gostou disto.
  4. carlucci

    carlucci

    Desde:
    4 Abr 2006
    Mensagens:
    718
    Gostos Recebidos:
    57
    Não, isso está tudo ok. Por acaso já me aconteceu em tempos ter o dreno entupido.
    Neste caso sente-se mesmo nas acelerações a frio.
     
  5. carlucci

    carlucci

    Desde:
    4 Abr 2006
    Mensagens:
    718
    Gostos Recebidos:
    57
    Nestes carros não é muito habitual ter de fazer purgas, dizem que faz sozinho,(Isto segundo alguns mecânicos), apesar de ter o furo no tubo junto do depósito do liquido dos travões.
    Vou fazer o teste com o tubo de retorno para ver se a bomba está a rodar bem.
     
    nuno.ribeiro977 gostou disto.
  6. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 561
    Gostos Recebidos:
    2 714
    Exacto
    Afinal percebes da coisa lol

    Enviado do meu SM-A125F através do Tapatalk
     
    carlucci gostou disto.
  7. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 001
    Gostos Recebidos:
    7 312
    Desentope urgente os esgotos o de se situa o motor do para-brisa.
     
  8. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 955
    Gostos Recebidos:
    3 758
    lol nao, nao sangra sozinho..
     
    nuno.ribeiro977 gostou disto.
  9. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 561
    Gostos Recebidos:
    2 714
    Acho que acaba por sangrar quando faz retorno ao vaso mas se não for água no cofre do motor é uma hipótese a considerar
    Se bem que agua no cofre não é bom porque pode chegar à centralina e a bomba de agua também tem de ver principalmente devido a problemas com temperaturas lol
    Que corra bem...

    Enviado do meu SM-A125F através do Tapatalk
     
  10. carlucci

    carlucci

    Desde:
    4 Abr 2006
    Mensagens:
    718
    Gostos Recebidos:
    57
    Isso está tudo bem, está seco e limpo.
     
  11. carlucci

    carlucci

    Desde:
    4 Abr 2006
    Mensagens:
    718
    Gostos Recebidos:
    57
    Parece que era mesmo a tampa do vaso de expansão que estava marada e não devia estar a controlar a pressão devida no sistema. Até agora parece estar tudo ok.
    Isto parece um relógio suíço, qualquer milímetro fora do sítio fica logo coxo.
     
    nuno.ribeiro977 e madlima29 gostam disto.
  12. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Eu tive esse problema no meu B5, era o radiador da sofagem com fuga
     
    nuno.ribeiro977 gostou disto.
  13. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 765
    Gostos Recebidos:
    1 441
    Por vezes também tenho esse problema na minha B5 1.9 p d . ..não baixa o anti congelante , não aquece , em janeiro fui aos picos da europa e voltou ... E nunca percebi de onde vem o barulho.. da.me ideia que cria ar na zona da sofagem.
    Já tenho isto á alguns anos.. mas só faz até o ponteiro da temperatura começar a mexer 60, 60 e poucos graus depois não se houve nada..

    Enviado do meu 5028D_EEA através do Tapatalk
     
  14. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 001
    Gostos Recebidos:
    7 312
    É a flatulência de um carro com idade...
    :D
     
  15. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 765
    Gostos Recebidos:
    1 441
    Isso é bom ou mau...?!

    Enviado do meu 5028D_EEA através do Tapatalk
     

Partilhar esta página