Carro trava sozinho!

Tópico em 'Mecânica Geral' iniciado por Trevas, 9 Mai 2013.

  1. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 094
    Gostos Recebidos:
    372
    Boas pessoal, estou mesmo muito aflito com um problema no carro da minha mãe e venho pedir sugestões para conseguir identificar o problema. O carro é um A4 B5 1.9Tdi

    Então é o seguinte:

    Como o carro da minha mãe já tinha o mesmo óleo dos travões há MUITO tempo, decidi trocá-lo, mas imaginei que já pudessem haver vedantes estragados nas bombas e então decidi fazer o serviço completo.
    Tirei a bomba principal dos travões e da embraiagem cá para fora, limpei-os e apliquei um kit de reparação, que consiste simplesmente num kit de vedantes.
    Montei aquilo tudo e depois de sangrar bem o sistema fui andar com o carro.
    A embraiagem ficou impecável, e à primeira vista os travões também.
    Mas à medida que vou andando com o carro dei conta que ele começou a travar sozinho. Quanto mais usava o travão mais ele ficava a travar, ao ponto de ser quase impossível arrancar com ele.
    A única maneira que tive de me safar, foi afrouxar os parafusos que prendem o servo freio ao chassis (felizmente ainda tinha as ferramentas no carro).

    Então o que já tentei fazer foi:

    - Mexer na afinação no pedal
    - Sangrar novamente o sistema pela seguinte ordem: trás direita, trás esquerda, frente direita, frente esquerda.

    Fartei-me de fazer pesquisa na net e não há meio de encontrar alguém com este problema.
    Eu não queria andar com os parafusos assim frouxos, fico a ouvir um assobio dentro do carro que imagino que seja do servo freio meio solto.

    Se deixar o carro parado durante umas horas, ele volta a soltar os travões. Mas assim que se começa a andar com ele, ao fim de algumas travagens, ele começa a travar sozinho outra vez.

    O meu anterior carro, um fiesta, uma vez troquei-lhe a bomba principal dos travões e ele também ficou assim tal e qual, mas ele tinha afinação no espigão que acciona a bomba, e foi assim que "resolvi" o problema no fiesta, mas como o nosso carro não tem afinação, não sei o que hei-de fazer :(

    Alguém já passou por isto ou tem uma sugestão?
     
  2. armageddon

    armageddon

    Desde:
    31 Mai 2007
    Mensagens:
    1 360
    Gostos Recebidos:
    311
    a sequencia que usaste é a correcta.

    se não desligaste a bateria existe a possibilidade de ter entrado ar para o ABS, experimenta sangrar a bomba de ABS, tens uma opção no vag que permite isso

    - - - - - - - - - -

    Estive a ver o meu manual e ao que parece, ao montar a bomba principal é necessário alguém carregar no pedal ligeiramente para a haste do servo frio entrar centrada na bomba principal.
     
  3. MASC

    MASC

    Desde:
    27 Jan 2009
    Mensagens:
    1 610
    Gostos Recebidos:
    436
    Parece-me que esse servo-freio já era,para sangrar usas-te o metodo de bombear no pedal ou foi com maquina de sangramento?
     
  4. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Normalmente quando isso acontece, é o servo freio que entregou a alma ao criador!...
     
  5. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 094
    Gostos Recebidos:
    372
    Não desliguei a bateria não. Que opção é essa no vag para sangrar o ABS?

    E que manual é esse? Podes disponibiliza-lo? Gostava de ler isso a fundo.

    - - - - - - - - - -

    Usei uma máquina que aspira o óleo pelos sangradores.

    - - - - - - - - - -

    Espero mesmo que não seja isso :'(

    É que esqueci-me de referir que quando ia a montar a bomba, realmente houve um incidente e o espigão não ficou bem centrado com a bomba, e acabou por sair do sítio, ficou solto a andar de um lado para o outro, então vi-me forçado a tirar o servo freio e desmancha-lo todo para endireitar aquilo, e ele lá ficou bom. O meu único receio é não ter montado o servo-freio correctamente.

    Mas intriga-me ter acontecido exactamente a mesma coisa no meu ex fiesta e também no fiesta da minha avó, em que a ambos troquei a bomba principal sem incidentes e sem tocar no servo-freio e ambos começaram a travar sozinhos ao fim de algumas travagens. No meio das vossas opiniões todas, a única que parece comum nestes 3 casos é o espigão não ter ficado bem centrado na bomba. Sem ofensa às restantes opiniões. Agradeço-vos imenso a vossa ajuda.
     
  6. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Fala com o Pratinhol!... ;)
     
  7. Santinhos

    Santinhos

    Desde:
    23 Set 2006
    Mensagens:
    3 485
    Gostos Recebidos:
    3 456
    1-Qualquer intervenção mecanica por mais simples que seja convem sempre desligar a bateria
    2-Ja tinhas feito mer%$ com um fiesta e foste repetir a asneira com um carro melhor ...
    3-Para mudar oleo dos travoes e sangrar é preciso retirar bomba central de travões e embreagem?!?! daqui a pouco para mudar o oleo ao carro convem sacar fora o motor não vá as juntas e vedantes do mesmo ja estarem com "fugas".
    4-O sistema de travoes é algo hiper sensivel ou seja é só a seguranca de quem anda no carro e convem ser feito por quem saiba o que esta a fazer não dá espaço para grandes invenções ou falhas, ainda para mais em carros com ABS ESP ASR etc etc...
    5-Antes que alguem se mate, mete o carro numa oficina...
     
  8. RicardoEV

    RicardoEV

    Desde:
    7 Ago 2012
    Mensagens:
    2 820
    Gostos Recebidos:
    1 058
    Pessoalmente suspeito que o servo freio já era, quando chegar a casa já pergunto ao meu pai e digo te qualquer coisa :)
     
  9. RicardoEV

    RicardoEV

    Desde:
    7 Ago 2012
    Mensagens:
    2 820
    Gostos Recebidos:
    1 058
    Trevas tive a falar com o meu pai, epa o que me ocorre é mesmo o servo freio, ades experimentar desligar o vácuo de lá ver se ele ainda trava sozinho, se não travar pode ser a mola do servo freio que está estragada e não faz força para a bomba central recuar.

    Ele sem ser a trabalhar também começa a travar?

    Cuidado ao desligares o vácuo que ficas com o travão mais rijo, mas já deves saber :p
     
  10. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 381
    Gostos Recebidos:
    13 417
    O carro tem ESP... ?
     
  11. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 094
    Gostos Recebidos:
    372
    Não, tem apenas ABS. Esqueci-me de referir que ele é de 97. Acho que até esse ano eles ainda não tinham ESP.

    - - - - - - - - - -

    Lol, sim eu sei. Eu já andei com 1 carro que não estava a fazer vácuo para o servo freio, e quando queria parar o carro até me agarrava ao volante para fazer força no pedal :p

    Ele continua a travar mesmo de pois de desligar o motor.

    Até posso fazer essa experiência do servo freio mas neste momento acredito mais que o espigão provavelmente não ficou bem centrado na bomba. É muita coincidência 3 carros aonde eu desmonto a bomba principal ficarem os 3 com os mesmo sintomas. Não imagino o servo freio dar o berro nos 3 carros depois de mexer na bomba :p

    Eu vou ver se faço algo que pelos vistos devia ter feito e não sabia, soltar a bomba e desta vez encaixa-la suavemente enquanto alguém pressiona o pedal do travão.

    Se entretanto alguém tiver mais alguma sugestão de experiências que eu possa fazer, esteja à vontade para dizer :)
     
  12. RicardoEV

    RicardoEV

    Desde:
    7 Ago 2012
    Mensagens:
    2 820
    Gostos Recebidos:
    1 058
    Sim trevas mas é normal, o vácuo não desaparece mal desligas o motor :p

    Tenta desligar o vácuo quando ele tiver travado e ver se alivia, se aliviar já sabes que o problema pode estar aí :)

    Isso chama-se sorte :D

    Desde que saíram os A4 têm ESP, mas é opcional, isto segundo o manual :)
     
  13. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 381
    Gostos Recebidos:
    13 417
    Experimenta 1º desligar a ficha do break switch e vê o comportamento...
     
  14. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 094
    Gostos Recebidos:
    372
    Desculpa a ignorância mas o break switch é aquele sensor que está junto ao pedal do travão?
     
    1 pessoa gostou disto.
  15. JFS

    JFS

    Desde:
    9 Dez 2008
    Mensagens:
    213
    Gostos Recebidos:
    50
    Esse mesmo
     

Partilhar esta página