Christopher problema a pegar audi a3 8l 1.6

Tópico em 'Apresentações' iniciado por Christopher1993, 21 Mai 2022.

  1. Christopher1993

    Christopher1993

    Desde:
    28 Out 2021
    Mensagens:
    10
    Gostos Recebidos:
    1
    Boas pessoal o meu nome é Christopher venho me registar neste grupo pois preciso de ajuda possuo um audi a3 8l 1.6 gasolina de 1997 que ja me esta a dar dor de cabeça pois custa imenso a pegar de manha ou a noite com tempo humido depois de o deixar umas 10 h sem lhe pegar( tenho de dar umas 4 vezes a chave e ir carregando no pedal do acelarador para ele pegar ), e ate agora nenhuma oficina conseguiu reparar o carro. o carro pega bem depois da primeira partida vou deixar video a exemplificar. Obrigado pessoal comprimentos do Algarve

    Link do vídeo https://we.tl/t-uDaU0R3p8Z
     
    Last edited: 21 Mai 2022
  2. susopampin

    susopampin

    Desde:
    23 Fev 2007
    Mensagens:
    349
    Gostos Recebidos:
    112
    Bem vindo ao fórum Christopher1993.:palmas:

    Vá até o sub-fórum correspondente e faça sua pergunta lá; Tenho certeza de que seus colegas ficarão felizes em ajudá-lo.:)

    Uma saudação cordial.
     
  3. Marco TDI

    Marco TDI

    Desde:
    23 Dez 2018
    Mensagens:
    572
    Gostos Recebidos:
    146
    Bem vindo!
     
  4. Christopher1993

    Christopher1993

    Desde:
    28 Out 2021
    Mensagens:
    10
    Gostos Recebidos:
    1
    Obrigado malta ✌️✌️
     
  5. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    2 341
    Gostos Recebidos:
    777
    Bem vindo...
     
  6. Jokka73

    Jokka73

    Desde:
    16 Abr 2022
    Mensagens:
    41
    Gostos Recebidos:
    9
    Boas bem vindo :palmas:christopher1993
     
  7. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 765
    Gostos Recebidos:
    1 441
    Boas bem vindo que erros acusa ?

    Enviado do meu 5028D_EEA através do Tapatalk
     
  8. Christopher1993

    Christopher1993

    Desde:
    28 Out 2021
    Mensagens:
    10
    Gostos Recebidos:
    1
    Nao acusa erros no vag , obrigado

    Enviado do meu SM-A525F através do Tapatalk
     
  9. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 564
    Gostos Recebidos:
    2 715
    Bem-vindo

    Enviado do meu SM-A125F através do Tapatalk
     
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 011
    Gostos Recebidos:
    7 314
     
  11. claudlopes

    claudlopes

    Desde:
    20 Out 2021
    Mensagens:
    66
    Gostos Recebidos:
    16
    Bem vindo
     

Partilhar esta página