Limpa vidros

Tópico em 'Eletrónica e VAG-COM' iniciado por alexand, 23 Out 2020.

  1. alexand

    alexand

    Desde:
    10 Dez 2010
    Mensagens:
    3 539
    Gostos Recebidos:
    1 557
    Boas pessoal
    Ja faz alguns anos que nao vinha aqui.
    Hoje tive um problema com o meu audi a4 b6 2002.
    As bombas do mija mija deixaram de funcionar e foram logo as duas á frente como a de trás, tive a ver os fuziveis e estão bons.
    Alguém me pode ajudar
    Cumprimentos
    Alexandre
     
  2. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    5 293
    Gostos Recebidos:
    2 330
    A bomba é a mesma para a frente e atrás, a bomba certamente entregou a alma ao criador.
    Se tiveres VagCom dá uma vista de olhos ver se tem algum erro
     
  3. alexand

    alexand

    Desde:
    10 Dez 2010
    Mensagens:
    3 539
    Gostos Recebidos:
    1 557
    Boas BlueA4.
    Sim tenho o VagCom.
    Vou verificar depois algo
    Obrigado
     
  4. lx_gadjet

    lx_gadjet

    Desde:
    2 Mai 2011
    Mensagens:
    727
    Gostos Recebidos:
    104
    se for como no meu a3 de 2002, a bomba dos mijas nao acusa erroo no vcds.
    o q te queixas já me aconteceu, perdi os mijas á frente e atrás ao mesmo tempo,
    a bomba é a mesma, faz as duas funcoes frente e tráz.
    tive q meter bomba nova.
     
    alexand gostou disto.
  5. alexand

    alexand

    Desde:
    10 Dez 2010
    Mensagens:
    3 539
    Gostos Recebidos:
    1 557
    boas já fiz o scan e nada , nao aparece erro
    mas aparece outros :assobio:

    -------------------------------------------------------------------------------
    Address 08: Auto HVAC Labels: 8E0-820-043.lbl
    Part No: 8E0 820 043 H
    Component: A4 Klimaautomat 1016
    Coding: 00000
    Shop #: WSC 63351
    VCID: 264580C3C265DF2ECEF-5072

    2 Faults Found:
    01810 - Actuating Motor for Temperature Flap; Right (V159)
    41-10 - Blocked or No Voltage - Intermittent
    01274 - Air Flow Flap Positioning Motor (V71)
    41-10 - Blocked or No Voltage - Intermittent


    -------------------------------------------------------------------------------
    Address 17: Instruments Labels: 8E0-920-9xx-8E2.lbl
    Part No: 8E0 920 930 R
    Component: KOMBI+WEGFAHRS. RB4 D35
    Coding: 00000
    Shop #: WSC 00000
    VCID: 3665508312C5AFAE7EF-5072

    Subsystem 1 - Part No: 88550
    Component: AUZ6Z0B0281565
    88550 AUZ6Z0B0281565

    1 Fault Found:
    01300 - Control Module for Navigation with CD-Rom (J401)
    49-00 - No Communications

    -------------------------------------------------------------------------------
    Address 46: Central Conv. Labels: 8E0-959-433-MAX.lbl
    Part No: 8E0 959 433 AS
    Component: Komfortgerát T01 1210
    Coding: 00512
    Shop #: WSC 63351
    VCID: 820D7C538E8D430E027-49D8

    Subsystem 1 - Part No: 8E1959801B
    Component: Tõrsteuer.FS BRM 0002

    Subsystem 2 - Part No: 8E1959802B
    Component: Tõrsteuer.BF BRM 0002

    Subsystem 3 - Part No: 8E0959801A
    Component: Tõrsteuer.HL BRM 0002

    Subsystem 4 - Part No: 8E0959802A
    Component: Tõrsteuer.HR BRM 0002

    3 Faults Found:
    00956 - Key 2
    35-10 - - - Intermittent
    01561 - Rear Left Door
    61-10 - Won't De-Safe - Intermittent
    01562 - Rear Right Door
    61-10 - Won't De-Safe - Intermittent

    End
     
  6. ptfuzi

    ptfuzi

    Desde:
    17 Jun 2016
    Mensagens:
    1 188
    Gostos Recebidos:
    456
    Acho que é normal não dar erro, também tive que trocar a minha este ano

    Enviado do meu P40 Pro através do Tapatalk
     
  7. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 384
    Gostos Recebidos:
    3 680
    Nao acusa esse tipo de erros no VCDS
     
    alexand e Black Drako gostam disto.
  8. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 384
    Gostos Recebidos:
    3 680
    Não aprece nem nunca vai aparecer, não é detectável esse tipo de avaria pelo VCDS ;)
     
    alexand gostou disto.
  9. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 960
    Gostos Recebidos:
    3 762
    Quando acionas o esguicha ouves o motorzinho a funcionar? Nao? Entao, foi a bomba a vida e sim, faz as duas funcoes.
     
  10. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    5 293
    Gostos Recebidos:
    2 330
    Na B6 se calhar não, no A3 tenho a ideia que aparece.
    Mas como ja foi dito, se não da sinal de vida, é a bomba, não se perde nada ver se chegam os 12V a ficha
     
  11. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 384
    Gostos Recebidos:
    3 680
    Se for o A3 8L não aparece
     

Partilhar esta página