Luzes e ponteiros do quadrante A3 8l

Tópico em 'Geral' iniciado por Venom, 6 Jan 2022.

  1. Venom

    Venom

    Desde:
    11 Ago 2011
    Mensagens:
    53
    Gostos Recebidos:
    3
    Boas,
    queria adicionar um pequeno video do que acontece mas essa opção não é disponibilizada ao fazer o post.

    Quadrante sem CB - A3 8l 2001
    Ao ligar a ignição, os ponteiros da temperatura e combustivel sobem e descem constantemente e muito rapido. o relógio/data e os km's também ligam e desligam repetidamente.
    Acontece de vez em quando, normalmente no primeiro arranque da manhã, o ponteiro das rotações e da velocidade também não funcionam enquanto isto acontece...
    Depois do carro trabalhar e andar uns minutos normaliza tudo e volta tudo a funcionar bem. Durante o resto do dia não volta a acontecer...

    Alguém sabe o que poderá estar a provocar isto e qual a resolução?
    Obrigado
     
  2. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 618
    Gostos Recebidos:
    1 095
    Bateria ou alternador nas couves.
    É confirmar e substituir o quanto antes. Os quadrantes são muito sensíveis a isso e pifam num ápice fácilmente.
     
    nuno.ribeiro977 gostou disto.
  3. Venom

    Venom

    Desde:
    11 Ago 2011
    Mensagens:
    53
    Gostos Recebidos:
    3
    A bateria tem uns meses por isso julgo que não pode ser da bateria, só se for o alternador mas tem carregado bem a bateria... como é que consigo testar se o alternador está com problemas?
    Não pode ser alguma avaria no próprio quadrante?
    Obrigado
     
  4. ptfuzi

    ptfuzi

    Desde:
    17 Jun 2016
    Mensagens:
    1 167
    Gostos Recebidos:
    448
    Pode ser do quadrante claro, mas o mais provável é bateria/alternador ou até falta de massa


    Sent from my P40 Pro using Tapatalk
     
  5. Venom

    Venom

    Desde:
    11 Ago 2011
    Mensagens:
    53
    Gostos Recebidos:
    3
    Como consigo verificar se é o alternador ou a falta de massa?
     
  6. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 618
    Gostos Recebidos:
    1 095
    Da mesma forma que te faz dizer que o alternador carrega bem a bateria.
    Ou dizes que carrega bem "a olho"? :D
     
    madlima29 gostou disto.
  7. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 860
    Gostos Recebidos:
    7 257
    Hahahaha, bem dito e com a pinta do alicate!!!
     
  8. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 618
    Gostos Recebidos:
    1 095
    Ficaste apichanado pelo alicate.
     
  9. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 860
    Gostos Recebidos:
    7 257
    Eu não. Já tu... Lol
     
  10. Venom

    Venom

    Desde:
    11 Ago 2011
    Mensagens:
    53
    Gostos Recebidos:
    3
    Se a bateria não fica descarregada, deve ser porque o alternador está a fazer o trabalho dele, ou não?

    A massa que falam é o quê? Cabo ligado ao metal da carroçaria?
     
    zefern gostou disto.
  11. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 618
    Gostos Recebidos:
    1 095
    Pode não o fazer a 100%. Pode estar avariado e carregar apenas qq coisa e não na voltagem ideal e contínua. Ou pode estar apenas a carregar a bateria e não a fornecer corrente suficiente aos restantes conponentes...
    Tens que medir.
     
  12. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 459
    Gostos Recebidos:
    919
    Boas.
    Tudo que disseram tem a sua lógica de poder ser a causa. Acrescento mais uma dica (pois tive há tempos um caso idêntico num 8L de 2000), após ver contactos dos conetores do quadrante, soldas no interior do próprio, tudo ok, o defeito estava no contacto de chave ACC (acessórios).
    Boa sorte.
     
  13. blackibiza

    blackibiza

    Desde:
    19 Set 2010
    Mensagens:
    1 277
    Gostos Recebidos:
    693
    A única vez que tive stress com um alternador e ele teve de ser trocado era quando ia a conduzir com o carro e ao fim de x kms (uns 10 se tanto), o carro deixava de funcionar (pq o alternador não estava a carregar a bateria).

    Isto é, são sintomas opostos ao que o user se queixa....

    Poderá mesmo assim ser do alternador?
     
    zefern gostou disto.
  14. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 459
    Gostos Recebidos:
    919
    Sim, isso é massa (GND, ground...) mas há vários pontos ao longo de toda a cablagem num carro. Era importante ver a do quadrante.
     
    Venom gostou disto.

Partilhar esta página