Ralenti instável em quente A4 B5 Gasolina

Tópico em 'Motor' iniciado por Puskas66, 1 Dez 2019.

  1. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    1 886
    Gostos Recebidos:
    660
    ele ja não tinha mudado o sensor de temperatura?
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 963
    Gostos Recebidos:
    5 175
    Até fazia o teste de alterar a resistencia ohmica so para despistar.
     
  3. Puskas66

    Puskas66

    Desde:
    1 Dez 2019
    Mensagens:
    65
    Gostos Recebidos:
    11
    Já mudei a válvula da temperatura, está igual...
     
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 963
    Gostos Recebidos:
    5 175
    Não é valvula. É o sensor.
     
    Puskas66 gostou disto.
  5. Puskas66

    Puskas66

    Desde:
    1 Dez 2019
    Mensagens:
    65
    Gostos Recebidos:
    11
    Ah! Tens ideia onde está situado? Poderá originar ratéres?
     
  6. Puskas66

    Puskas66

    Desde:
    1 Dez 2019
    Mensagens:
    65
    Gostos Recebidos:
    11
    O que mudei, foi o sensor de temperatura do liquido de refrigeração. preview.jpg
     
  7. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    1 886
    Gostos Recebidos:
    660
    Muitas vezes chamamos valvula de temperatura aos sensores de temperatura.. É errado mas queremos dizer todos o mesmo. Se bem que muita gente quando fala em valvula, nao se refere a esse sensor, mas sim a um sensor que fica no radiador.
     
    Puskas66 e madlima29 gostam disto.
  8. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 963
    Gostos Recebidos:
    5 175
    Sim, é esse mesmo.
    Nao sei se tens outro no radiador.
     
  9. Puskas66

    Puskas66

    Desde:
    1 Dez 2019
    Mensagens:
    65
    Gostos Recebidos:
    11
    Logo já vejo se o radiador tem algum...
     
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 963
    Gostos Recebidos:
    5 175
    Passando a explicar, se a ECU receber a informação que está a 73C° por exemplo, quando na verdade ja está a 88 ou 89 C°, o débito de gasolina será ligeiramente superior ao devido, fazendo soluçar o carro no ralanti. Não quer isto dizer que seja o teu problema, mas pode ser. Em yeoria pelo vagcom, terias acesso a essas medições, e tambem podes verificar se tens mistura pobre ou rica através da sonda. Tens tutoriais na net e valores referência.
     
    Puskas66 gostou disto.
  11. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    1 886
    Gostos Recebidos:
    660
    O sensor esta mudado pelos vistos.. Nao é por aí.
    A "valvula" do radiador, se a tiver, é apenas responsavel por accionar o ventilador do radiador.
    Era bom testar a sonda lambda e ver a coloraçao da sonda.
     
    madlima29 e Puskas66 gostam disto.
  12. Puskas66

    Puskas66

    Desde:
    1 Dez 2019
    Mensagens:
    65
    Gostos Recebidos:
    11
    Se tiver tempo amanhã, vou tentar tirar a sonda lambda para ver como está. Obrigado pela ajuda.
     
  13. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 963
    Gostos Recebidos:
    5 175
    Aproveita, vê no vag que leituras te dá.
     
    Puskas66 gostou disto.
  14. Puskas66

    Puskas66

    Desde:
    1 Dez 2019
    Mensagens:
    65
    Gostos Recebidos:
    11
    Não consigo entrar no VAG, já abri um tópico, para ver se me ajudam a resolver.
     
  15. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 963
    Gostos Recebidos:
    5 175
    O teu cabo morreu. Nunca se actualiza.
    Compra outro ou pede emprestado.
     
    Puskas66 gostou disto.

Partilhar esta página