Sistema de arranque de motor - Avaria

Tópico em 'Mecânica Geral' iniciado por Teamonde, 25 Jul 2019.

  1. Teamonde

    Teamonde

    Desde:
    6 Fev 2019
    Mensagens:
    7
    Gostos Recebidos:
    0
    Boa tarde,
    Apareceu no painel de instrumentos a avaria:

    Sistema de arranque de motor - Avaria
    Alguém poderá indicar do que ser trata? Entretanto, a mensagem desapareceu.

    Obrigado
     

    Ficheiros Anexados:

  2. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 770
    Gostos Recebidos:
    1 445
    Boas sem ligar á máquina é dificil.
    Pode serr tanta coisa que só mesmo ligando á maquina.

    Enviado do meu 6055K através do Tapatalk
     
    madlima29 e Teamonde gostam disto.
  3. litogabriel1987

    litogabriel1987

    Desde:
    19 Abr 2014
    Mensagens:
    436
    Gostos Recebidos:
    83
    parece-me problema no canhao (encaixe) da chave...se for isso quando falhar de vez nao vais conseguir sequer trancar o carro....e quando tirares a chave nao vai desligar o MMI (radio)
     
  4. Teamonde

    Teamonde

    Desde:
    6 Fev 2019
    Mensagens:
    7
    Gostos Recebidos:
    0
    Obrigado pelas respostas. Não tenho canhão, é chave inteligente!
     
  5. litogabriel1987

    litogabriel1987

    Desde:
    19 Abr 2014
    Mensagens:
    436
    Gostos Recebidos:
    83
    tens k por a chave em alguma ranhura?
     
  6. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    5 356
    Gostos Recebidos:
    2 345
    a A6 C7 não possui canhão/ranhura , o máximo penso que teria de encostar a chave na coluna de direção num sítio que está lá indicado (Por exemplo quando a chave não tem pilha)
    So com o Vagcom é que sabes o que é, o carro pega e destranca normalmente?
    A tranca do volante está a funcionar?
     
  7. Teamonde

    Teamonde

    Desde:
    6 Fev 2019
    Mensagens:
    7
    Gostos Recebidos:
    0
    Está tudo normal. Apenas ia a arrancar, deu o aviso, esperei um pouco, desliguei a viatura, tornei a ligar, deu o aviso novamente e do nada desapareceu novamente.
     
  8. litogabriel1987

    litogabriel1987

    Desde:
    19 Abr 2014
    Mensagens:
    436
    Gostos Recebidos:
    83
    a ultima vez k me apareceu esse simbolo era do canhao... provavelmente e problemas no sistema keyless
     
    Teamonde gostou disto.
  9. cpof

    cpof

    Desde:
    12 Jan 2013
    Mensagens:
    4
    Gostos Recebidos:
    0
    Boa tarde,
    O meu nome é Paulo Ferreira e tenho uma A6 avant 2014 e hoje apareceu-me o mesmo erro e depois de desligar e voltar a ligar desapareceu. No seu caso, Fez algum diagnóstico ou encontrou alguma solução?
    Obrigado!
     
  10. cpof

    cpof

    Desde:
    12 Jan 2013
    Mensagens:
    4
    Gostos Recebidos:
    0
    Se alguém puder ajudar, fico grato!
     
  11. ELFuracon

    ELFuracon

    Desde:
    9 Dez 2006
    Mensagens:
    1 917
    Gostos Recebidos:
    511
    Isso normalmente é uma deficiência temporaria de leitura do imobilizador da chave (sinal fraco, etc) para dar ok para arranque.
     
    cpof gostou disto.
  12. cpof

    cpof

    Desde:
    12 Jan 2013
    Mensagens:
    4
    Gostos Recebidos:
    0
    Mas quando a pilha da chave está fraca da esse aviso de pilha fraca.
     
  13. ELFuracon

    ELFuracon

    Desde:
    9 Dez 2006
    Mensagens:
    1 917
    Gostos Recebidos:
    511
    Não é da pilha.....é do sinal entre o imobilizador e respetivo leitor.

    É assim como que o leitor NFC do telemovel ao pagar por MBWay....
     
  14. cpof

    cpof

    Desde:
    12 Jan 2013
    Mensagens:
    4
    Gostos Recebidos:
    0
    Boa tarde,
    Grato pela amabilidade e prontidão no esclarecimento. Neste caso, não deverei/precisarei de fazer nada??!
    Muito obrigado por toda ajuda!
    Bem haja!
     
  15. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 225
    Gostos Recebidos:
    7 416

Partilhar esta página