temperatura desce em andamento

Tópico em 'Geral' iniciado por nuno_A3, 9 Jan 2011.

  1. Alentejano

    Alentejano

    Desde:
    29 Ago 2009
    Mensagens:
    81
    Gostos Recebidos:
    2
    Sim, penso que esteja, mas tb já sofreu do mesmo problema....solução: termostato novo e mais tarde sensor de temperatura....estava na garantia, tinha que aproveitar...eheheh

    Obg
     
  2. tijolo

    tijolo

    Desde:
    24 Dez 2009
    Mensagens:
    98
    Gostos Recebidos:
    2
    sera k o meu termostato esta abariado?
     
  3. vanilla

    vanilla

    Desde:
    10 Fev 2011
    Mensagens:
    13
    Gostos Recebidos:
    0
    sensor da temperatura meu as vezes ate caia nos 0.. e tava nos 90.. heheh e atrofiava o rotação.. mudei melhorou...

    problemas agora so este a baixo escrito..
    tenho um audi 1900tdi caixa automatica de 130 cavalos.. a uns tempos me tem dado uns problemas quando o meto a trabalhar fica com relantim baixo quase a ir a baixo depois la estabelisa. e sempre quando ponho a trabalhar. . fui a um mecanico ele ligou ao seu portatil, e viu k meu carro consumia o massimo de combustivel, disse que deveria tar reprogramado, mas se ta nao fui eu.. e se ta nao fas fumo nem assubia hehehe.. mas k é um bebado é, parece um carro a gasolina hhehe
     
  4. ruif

    ruif

    Desde:
    28 Jun 2010
    Mensagens:
    194
    Gostos Recebidos:
    9
    Realmente nunca mais aconteceu... Vou andar em cima disto, e se calhar trocar o sensor de temperatura! Já agora, quanto fica +/- (€) o sensor de temperatura?

    Abraço!
     
  5. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Troquei há momentos o do meu... 32€ + Iva... Paguei no total 39€.
    Fora mão de obra, que neste caso foi a minha!...
     
  6. RutweillerA6

    RutweillerA6

    Desde:
    27 Dez 2010
    Mensagens:
    56
    Gostos Recebidos:
    0
    Ai não!! na garantia a malta aproveita tudo o pior é fora dela, mas se o teu argolinhas se mantem nos 90 nao há motivos de preocupação, a não ser k a agua do frasco seja consumida mas isso vê-se logo, e se tiver fugas onde o g12 escorre fica cor de rosa.


    Saudações Allientejanas
     
  7. ruif

    ruif

    Desde:
    28 Jun 2010
    Mensagens:
    194
    Gostos Recebidos:
    9
    Até nem é assim tão caro... Vamos ver como se vai portar agora que o tempo começa a aquecer 8)

    Abraço
     
  8. Alentejano

    Alentejano

    Desde:
    29 Ago 2009
    Mensagens:
    81
    Gostos Recebidos:
    2
    EHEHEHEH....Obg pelas saudações RutweillerA6....
     
  9. JorgeAlmeida1990

    JorgeAlmeida1990

    Desde:
    5 Jan 2014
    Mensagens:
    4
    Gostos Recebidos:
    1
    A mim acontece me o seguinte. mudei a sonda de temperatura e o termostato mas o meu ponteiro da temperatura anda sempre nos 105 graus mas quando abre o termostato ele desce logo aos 90 graus. voces acham normal?
     
  10. RockyBoy

    RockyBoy

    Desde:
    7 Mar 2007
    Mensagens:
    5 308
    Gostos Recebidos:
    964
    não.. nada normal... e nas nossas condições atmosféricas atuais... nada mesmo normal....

    õu tens algum problema ai escondido(bomba de agua a dar as ultimas), ou as peças que trocas-te não ficaram bem montadas ou tem defeito ou o painel de instrumentos tem algum problema...
     

Partilhar esta página