01435 - brake pressure sensor 1 (g201)

Tópico em 'Eletrónica e VAG-COM' iniciado por sergiompnunes, 21 Set 2013.

  1. sergiompnunes

    sergiompnunes

    Desde:
    5 Mar 2012
    Mensagens:
    258
    Gostos Recebidos:
    33
    caros amigos... o meu TT de volta a meia... lembra-se e anda com a luz de esp sempre ligada... no quadrante.....

    outras vezes anda desligada... passei-lhe o vag com... e deu isto..:

    01435 - brake pressure sensor 1 (g201)


    apaguei o erro e tal... vou logo de seguida.... que raio será??? sabem??
     
  2. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 662
    Gostos Recebidos:
    3 457
    ve o estado das fichas do sensor, se vires que esta tudo ok com as fichas, substitui o sensor..
     
  3. sergiompnunes

    sergiompnunes

    Desde:
    5 Mar 2012
    Mensagens:
    258
    Gostos Recebidos:
    33
    caros amigos, finalmente resolvi o problemas... tinha os dois sensores avariados... liam valores completamente malucos... consegui encontrar os sensores na sucata.... procedi a substituição, liquido de travões substituído completamente pelo um novo da marca lucas da normal DOT 5.1....


    amigos... parece um TT a travar agora :)

    e ja nao tenho luz de avaria do ESP... vagcom não encontra erros... esta tudo impec....

    estive bastante tempo a ler informação sobre a coisa... se alguém precise de ajuda.. apite... tirei uma pequena AUTOFORMACAO na coisa :p
     
  4. hugopedro

    hugopedro

    Desde:
    19 Mar 2009
    Mensagens:
    534
    Gostos Recebidos:
    28
    O sensor é o que tem o partnumber
    8e0907597?
     
  5. hugopedro

    hugopedro

    Desde:
    19 Mar 2009
    Mensagens:
    534
    Gostos Recebidos:
    28
    Alguém pode ajudar para eu comprar o sensor correto?
     
  6. hugopedro

    hugopedro

    Desde:
    19 Mar 2009
    Mensagens:
    534
    Gostos Recebidos:
    28
    Caros, Sensor de pressão do modulo trocado por um novo Bosch comprado na AutoDoc e até agora não voltou a ocorrer o erro.
    Já tinha trocado por um da sucata mas que paguei 100€ e estava igual ao de origem... foi dinheiro deitado à rua.
     

Partilhar esta página