A4 b7 2.0 tdi não acelera

Tópico em 'Motor' iniciado por PauloSantosAQ, 15 Nov 2020.

  1. PauloSantosAQ

    PauloSantosAQ

    Desde:
    15 Nov 2020
    Mensagens:
    6
    Gostos Recebidos:
    2
    Boas pessoal como já dice na apresentação adquiri uma a4 b7 170cv...decidi criar este tópico porque já corri tudo e não encontro solução.... acontece o seguinte a carrinha ao arrancar ou até mesno em qualquer velocidade que a rotação passe abaixo das 1200rpm não acelera, (o acelerador faz toda percentagem após passar essa rotação) !! A partir das 1200 fica mais ou menos normal sendo qe as vezes não faz a devida pressão de turbo(visto isto com manómetro turbo). Já foi feita toda a revisão assim como trocados sensor map medidor massa ar... Ligada a Máquina diagnóstico e não aponta qualquer erro!! Tem filtro partículas já anulado com downpipe feito com todas as sondas ligadas correctamente! Alguém teve algum stress parecido que me possa ajudar? Está impossível andar na carrinha não consigo arrancar a não ser qe tente qe a rotação passe acima das 1200 pra isso tenho qe ir pousando só o pé no acelerador e a rotação vai subindo até passar e ai já responde bem!!
     
  2. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 330
    Gostos Recebidos:
    966
    Experimenta desligar o MAF e andar com ele uns metros. Se ficar melhor, descobriste o problema...
    Caso não seja isto, podes ter a geometria do turbo presa...
    Mas o ideal é ligar o VAG-COM primeiro que tudo...
     
    PauloSantosAQ gostou disto.
  3. josebrites

    josebrites

    Desde:
    3 Jun 2008
    Mensagens:
    1 204
    Gostos Recebidos:
    151
    Já compraste o carro assim? Não houve alterações no turbo ou ajustes no mapa?
     
    PauloSantosAQ gostou disto.
  4. PauloSantosAQ

    PauloSantosAQ

    Desde:
    15 Nov 2020
    Mensagens:
    6
    Gostos Recebidos:
    2
    Já esprimentei e fica igual... Já troquei também até de turbo e continua igual!! A única coisa em qe fica bom é desligar o map ai sim o ronco fica grosso mas ela já acelera bem desde logo ao relantim até a 3mil
     
  5. PauloSantosAQ

    PauloSantosAQ

    Desde:
    15 Nov 2020
    Mensagens:
    6
    Gostos Recebidos:
    2
    Qando comprei vinha original mandei fazer um ficheiro soft passado meio ano prai e qe ficou assim... Já falei com o reprogramador ele meteu. Me o mapa original ainda ficou pior a carrinha
     
  6. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 330
    Gostos Recebidos:
    966
  7. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    17 118
    Gostos Recebidos:
    6 316
    Se os sensores map e maf não forem Bosch ou OEM, já foste...

    Depois, verifica o vácuo dos tubinhos, a N75 e pressões de combustível. Verificar o filtro de gasóleo.
     

Partilhar esta página