A5 - Mais um problema de temperatura a descer

Tópico em 'Motor' iniciado por rro, 29 Nov 2019.

  1. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    166
    Gostos Recebidos:
    19
    Pois bem, desta vez está a acontecer ao meu A5. O carro demora mais tempo a aquecer até aos 90graus e depois basta andar um pouco sem parar e o ponteiro baixa para a faixa dos 70/60.

    Na Audi, dizem que têm que trocar o kit que inclui os três termóstatos (2 + 1) pelo que percebi e um tubo.
    Contas feitas, 450eur....
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 902
    Gostos Recebidos:
    5 151
    Logo para começar, nao voltes a essa audi. Quem não sabe, não mexe, nem chula os clientes.
    Primeiro, põe a aquecer o carro.
    Mal chegue aos 80/85°, verifica se o radiador ja está tambem quente. Se sim, trocas o termostato. Se não, deixa aquecer mais um pouco a passar os 90. Por essa altura, deverá abrir o termostato e a temperatura deve descer até ao 85°, pois vai começar a circular a agua do radiador. Deixa aquecer bem até disparar as ventoinhas. Ligas o vagcom, e monitorizas as temperaturas dos sensores. Se a variação for inconstante, trocas os sensores.
    Nota que convem fazer o teste as ventoinhas a ver se tudo funciona devidamente.
    Só não percebi o valor tão alto desse orçamento. Já agora qual foi a audi?
     
    Last edited: 29 Nov 2019
  3. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    166
    Gostos Recebidos:
    19
    Viva, muito obrigado pelo feedback.
    Infelizmente estou muito longe de conhecer esta área da mecânica/ eletronica e por esse mesmo motivo, tenho medo de piorar as coisa e sair da historia com um problema maior.

    Vivo na zona do Porto e já algum tempo que procuro alguém de confiança a quem “entregar” o meu A5 para resolver este tipo de coisas.

    Não sei se vai contra as regras do forum mas gostaria de perguntar se na area do Porto conhecem alguém em quem possa confiar, com os skills necessários para a execução deste tipo de tarefas com segurança/ e os equipamentos de diagnóstico adquados (tendo oficina própria ou não).

    Obrigado!
     
  4. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    166
    Gostos Recebidos:
    19
    Faltou responder que a oficina foi a expocar em Matosinhos.
     
  5. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    166
    Gostos Recebidos:
    19
    O ponteiro da temperatura ficou nesta posição, cerca de 15min depois de sair do trânsito intenso na auto estrada.
    2FCC0A54-2385-4BCF-96C8-2BE80929D8C8.jpeg
     

    Ficheiros Anexados:

    Last edited: 29 Nov 2019
  6. ptfuzi

    ptfuzi

    Desde:
    17 Jun 2016
    Mensagens:
    749
    Gostos Recebidos:
    266
    Pela descrição tens o termóstato bloqueado na posição de aberto

    Enviado do meu CLT-L09 através do Tapatalk
     
    madlima29 gostou disto.
  7. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 916
    Gostos Recebidos:
    1 005
    Boas tive um q5 ca com esse problema,depois nao faz regeneração etc etc .
    Solução termostato novo original e a boquilha(tampa do termostato) porque estava partida e nao segurava o termostato..,
    Entretanto muita dificuldade em sangrar o circuito .... Bomba de agua (auxiliar) nao funcionava.... Estava presa com a peca que se tinha partido da tampa do termostato....
    Ate hoje nao tive mais queixas..

    Enviado do meu 6055K através do Tapatalk
     
  8. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 544
    Gostos Recebidos:
    1 957
    madlima29 gostou disto.
  9. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 902
    Gostos Recebidos:
    5 151
  10. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 544
    Gostos Recebidos:
    1 957
    o @moralez fala em cerca de 40euros cada valvula(Ultimo post), o valor do termostato não sei, mas penso que ele consiga ajudar.
    Mas aqueles 450 euros de facto parecem me puxados
     
  11. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 662
    Gostos Recebidos:
    674
    Procedimento:

    Com o carro a frio, verificar as tubagens que saem do motor. Se tiverem pressão, é o termostato porque ele abriu antes de tempo.
    Segundo passo, encontrar as valvulas e tirá-las. Se tiverem passagem, trocá-las. Basta soprar numa das extremidades para saber.
    Não compres tubo nenhum. A Audi tambem me quis engrupir dizendo que as valvulas vinham no conjunto com o tubo. Mas as valvulas têm referencia propria, portanto podem ser vendidas em separado.
    O termostato e as valvulas rondam os 40 cada. De origem.
     
    BlueA4 gostou disto.
  12. rro

    rro

    Desde:
    6 Abr 2019
    Mensagens:
    166
    Gostos Recebidos:
    19
    Bom, gostaria de fazer um a parte a este tema, venho de fóruns Audiophilos, porque tenho uma paixão por som, e normalmente são forums muito interessantes onde se partilha muita informação, mas no tema dos carros, não estava a contar com tanta ajuda, ajuda essa de caráter muito técnico. Muito obrigado a todos pela colaboração que têm dado!
     
  13. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    1 822
    Gostos Recebidos:
    645
    Oficina de confiança e expert em vags? Rui Matos, RM motor, ao pé da efacec na via norte.
     
  14. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    1 822
    Gostos Recebidos:
    645
    Atenção.. Uma peça por ter referencia própria nao quer dizer que seja vendida em separado.
     
  15. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    1 822
    Gostos Recebidos:
    645
    caraudiopt?
     

Partilhar esta página