Audi TT 2.0 TFSI 2007 ( Problema no motor da capota ).

Tópico em 'Geral' iniciado por Pedro Moreno, 24 Jun 2018.

  1. Pedro Moreno

    Pedro Moreno

    Desde:
    24 Jun 2018
    Mensagens:
    5
    Gostos Recebidos:
    0
    Ola boa tarde, eu sou novo aqui no forum, eu tenho um audi tt descapotável de 2007 e tudo funcionava na plenitude ate que a poucos dias quando vieram uns raios de sol, lembrei-me de abrir a capota. Nesse dia demorou imenso tempo a fechar na totalidade e depois de varias tentativas. Hoje voltei a cair no erro e agora ficou a meio do processo. Ja verifiquei que algo de anormal se passa. Alguem conhece uma casa que me possa solucionar o meu problema na zona do porto?

    Cumprimentos Pedro
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 938
    Gostos Recebidos:
    5 165
    E ligaste o vagcom a ver erros?
    Isso pode ser simples e barato, como complicado ou caro.
     
  3. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 938
    Gostos Recebidos:
    5 165
    Ainda assim, vê se isto corresponde ao teu problema, isto se conseguires fechar manualmente, claro:

     
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 938
    Gostos Recebidos:
    5 165
    Ou então amanhã estou de folga, e devo ter tempo de te dar uma vista de olhos durante o dia.
     
  5. Pedro Moreno

    Pedro Moreno

    Desde:
    24 Jun 2018
    Mensagens:
    5
    Gostos Recebidos:
    0
    O computador de bordo nao da nenhum problema ate eu insistir varias vezes e ai ele diz que o processo ainda nao foi terminado. É do porto?
     
  6. F3rnando

    F3rnando

    Desde:
    16 Fev 2016
    Mensagens:
    82
    Gostos Recebidos:
    13
    Se ficou com a capota meio aberta, esta aqui um video de como fechar manualmente.
     
  7. Pedro Moreno

    Pedro Moreno

    Desde:
    24 Jun 2018
    Mensagens:
    5
    Gostos Recebidos:
    0
    Sim eu ja fechei a capota com tempo e precistencia. Mas queria tentar resolver este problema.
     
  8. F3rnando

    F3rnando

    Desde:
    16 Fev 2016
    Mensagens:
    82
    Gostos Recebidos:
    13
    Tem mensagem privada.
    Com calma tudo se arranja e se poder o madlima29 ajuda sem problema, e garanto que è melhor do que ir a Audi problemas nas capotas é sempre um rombo na carteira.
     
  9. F3rnando

    F3rnando

    Desde:
    16 Fev 2016
    Mensagens:
    82
    Gostos Recebidos:
    13
    Tem mais informação nas mensagens privadas.
     
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 938
    Gostos Recebidos:
    5 165
    Gaia
     
  11. Pedro Moreno

    Pedro Moreno

    Desde:
    24 Jun 2018
    Mensagens:
    5
    Gostos Recebidos:
    0
    Eu entendi agora eu nao tenho nenhuma maquina de diagnósticos vag a informação que disse foi do computador de bordo do proprio carro. Madlima29 eu moro mais precisamente em valongo mas posso ir ter consigo a gaia. Quarta feira de tarde daria-lhe jeito?

    Cumprimentos
     
  12. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 938
    Gostos Recebidos:
    5 165
    Se for a seguir ao almoço, deve dar.
     
  13. Pedro Moreno

    Pedro Moreno

    Desde:
    24 Jun 2018
    Mensagens:
    5
    Gostos Recebidos:
    0
    Madlima29 por volta das 16 daria para si? Cumprimentos Pedro
     
  14. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 938
    Gostos Recebidos:
    5 165
    Tens contato por pm
     
  15. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 938
    Gostos Recebidos:
    5 165
    Problema resolvido aparentemente.
    Ao ligar o vagcom, erros dos sensores das flaps, sinal implausivel. Limpos os erros, e feito um overide no modulo 26 "roof" ao sistema, voltou a funcionar sem problema.
     
    F3rnando e Paulosousa12 gostam disto.

Partilhar esta página