Barulho ao desacelerar de algo solto

Tópico em 'Geral' iniciado por Gilberto Pe-Curto, 29 Ago 2012.

  1. Gilberto Pe-Curto

    Gilberto Pe-Curto

    Desde:
    29 Ago 2012
    Mensagens:
    13
    Gostos Recebidos:
    2
    Resolvido...a
     
    Last edited: 7 Jul 2015
  2. Gilberto Pe-Curto

    Gilberto Pe-Curto

    Desde:
    29 Ago 2012
    Mensagens:
    13
    Gostos Recebidos:
    2
    Agora com o Link pro Video com som
     
  3. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    isso parece ser do turbo
     
  4. Gilberto Pe-Curto

    Gilberto Pe-Curto

    Desde:
    29 Ago 2012
    Mensagens:
    13
    Gostos Recebidos:
    2
    movido...
     
    Last edited: 7 Jul 2015
  5. Gilberto Pe-Curto

    Gilberto Pe-Curto

    Desde:
    29 Ago 2012
    Mensagens:
    13
    Gostos Recebidos:
    2
    teste de acompanhamento de tópico
     
  6. Gilberto Pe-Curto

    Gilberto Pe-Curto

    Desde:
    29 Ago 2012
    Mensagens:
    13
    Gostos Recebidos:
    2
    Resolvido...
     
    Last edited: 7 Jul 2015
  7. Manel Vista

    Manel Vista

    Desde:
    27 Fev 2014
    Mensagens:
    2
    Gostos Recebidos:
    0
    Boas,
    Cumprimentos a todos neste fórum, pois sou novo aqui.

    Tenho um Audi A3 SPB 1.6 8PA de 2011, que tem exatamente o mesmo barulho do primeiro vídeo



    Já fui várias vezes ao concessionário da Audi em Viseu, SportGavis, no início diziam-me que era normal, e como eu não aceitei, dizem que já reportaram ao fabricante e que estão à espera de resposta deste, mas como o carro ainda está em garantia queria resolver isto quanto antes...

    Gilberto, já descobriste qual era o problema, ou alguém sabe?
    Agradeço ajuda
    Cumprimentos
     
    Last edited by a moderator: 19 Jun 2017
  8. Gilberto Pe-Curto

    Gilberto Pe-Curto

    Desde:
    29 Ago 2012
    Mensagens:
    13
    Gostos Recebidos:
    2
    ...............
     
    Last edited: 7 Jul 2015
  9. Manel Vista

    Manel Vista

    Desde:
    27 Fev 2014
    Mensagens:
    2
    Gostos Recebidos:
    0
    Agradeço resposta Gilberto,
    Pelo menos fico um pouco menos preocupado pois o teu carro já tem esse barulho há 2 anos e não aconteceu mais nada, mas não fico descansado e vou continuar a insistir com a audi.

    Quando a engasgar-se a mim nunca me aconteceu.

    Assim que tiver mais notícias dou feedback aqui no fórum.

    Se mais alguém poder ajudar agradeço informações.

    Cumprs
     
    Last edited: 28 Fev 2014
  10. Gilberto Pe-Curto

    Gilberto Pe-Curto

    Desde:
    29 Ago 2012
    Mensagens:
    13
    Gostos Recebidos:
    2
    ..........................
     
    Last edited: 7 Jul 2015
  11. Paulo.G

    Paulo.G

    Desde:
    3 Jul 2014
    Mensagens:
    2
    Gostos Recebidos:
    0
    tenho tambem um audi 1.6 tdi 2011 com 16500km, tambem está a fazer um pouco de barulho.Na auto maran Coimbra disseram-me que tinha 3 injetores avariados
     

Partilhar esta página