Cheiro a queimado no motor de nivelação da optica

Tópico em 'Eletrónica e VAG-COM' iniciado por J.Albuquerque, 12 Abr 2014.

  1. J.Albuquerque

    J.Albuquerque

    Desde:
    7 Ago 2013
    Mensagens:
    7
    Gostos Recebidos:
    4
    Boas Pessoal,

    Tenho uma A4 B6 2001 e hoje quis colocar um kit de Xenon novo porque tinha avariado o balastro do lado esquerdo, desmontei as opticas e substitui as lampadas sem problemas, mas tambem substitui o led dos minimos, ao colocar apenas a optica do lado esquerdo para exprimentar, liguei o cabo e o xenon acendeu sem problema, excepto o minimo. Ao retirar a optica para tentar preceber o porque de o led nao ter acendido, abrir a tampa da optica e saiu fumo do motor de nivelação, não só como o fio azul da ficha desse motor tinha descarnado em dois pontos.. :( o que poderá ter acontecido??

    Agora tenho medo de voltar a ligar tudo pois não quero queimar mais nada....
    Voltei a montar tudo com a ficha dessa optica desligada, mas agora o xenon antigo da outra optica tb nao acende depois de tudo montado....

    Alguma ideia?? :|

    Cumprimentos
     
  2. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 095
    Gostos Recebidos:
    3 599
    houve ai curto.. não terás descarnado o fio enquanto fazias essas mudanças de xenon, e depois ele ter encostado em algum ponto?
     
  3. J.Albuquerque

    J.Albuquerque

    Desde:
    7 Ago 2013
    Mensagens:
    7
    Gostos Recebidos:
    4
    nao sei possivelmente, o unico fio descarnado que vi era um do minimo mas isolei antes de ligar a optica...agora o que parece ter queimado foi o nivelador...e agora a outra optica tambem nao funciona lol
     
  4. XZONE

    XZONE

    Desde:
    20 Set 2007
    Mensagens:
    15 497
    Gostos Recebidos:
    5 676
    já viste os fuses..?
     
  5. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 095
    Gostos Recebidos:
    3 599
    não fizeste para ai uma troca de fios??
    provavelmente tens fusíveis queimados, por isso não funciona
     
  6. J.Albuquerque

    J.Albuquerque

    Desde:
    7 Ago 2013
    Mensagens:
    7
    Gostos Recebidos:
    4
    ja meti a outra optica a funcionar, tb verifiquei os fusiveis e esta tudo optimo.
    Tive a ver de novo o estrago e pelo k me aprecebi foi o "novo" LED dos minimos que queimou e ate derreteu um pouco do plastico do escaixe da lampada, mas defacto tenho alguns fios descarnados por dentro e agora tenho medo de ligar de novo...ja isolei tudo mas nao sei se deva ligar de novo. o motor de novelamento xeira a queimado e nem sei se esta bom...tive a ver farois novos para compra mas pedem-me 60€ pelo novo farol mas sem o nivelador -.- ora assim a despesa será a dobrar...mas que bruchedo
     
  7. ruia4

    ruia4

    Desde:
    17 Jul 2009
    Mensagens:
    4 155
    Gostos Recebidos:
    1 164
    os leds dos chinos as vezes são magnificos looool até derretem fiarada.
    tinhas o fusivel indicado para as luzes? ou terias um fusivel de 30A?
     
  8. J.Albuquerque

    J.Albuquerque

    Desde:
    7 Ago 2013
    Mensagens:
    7
    Gostos Recebidos:
    4
    Não sei, pelos menos os fusiveis estavam bons...aquilo deve ter sido de facto leds perigosos lool, conseguiram derreter os fios e todas as lampadas daquele farol..mas ja esta tudo resolvido com cabelagem nova ligada á mcgyver xD fico tudo a funcionar coma ajuda do pratinhol ;) agora so falta montar o xenon novo mas isso é so amanha se tiver tempo!

    ATENSÃO AOS LEDS SUPER POWER MAXI MEGA FORTES DOS CHINOS...ATE PEGAM FOGO LOOL
     
    3 pessoas gostam disto.

Partilhar esta página