consumos dos nossos Audi's

Tópico em 'Geral' iniciado por PedroABLima, 1 Mai 2014.

  1. kevinzaooo

    kevinzaooo

    Desde:
    6 Set 2011
    Mensagens:
    1 606
    Gostos Recebidos:
    475
    o meu assobia quando puxo por ele e deita FUMI pa caraça nessas ocasiões xDDD

    esta ai o problema :p
     
  2. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 523
    Lol
    O que eu quero dizer é que está como OEM claro que assubia um pouco a puxar.. Mas nao se compara a um 2.0 por exemplo.
     
  3. tiba

    tiba

    Desde:
    4 Jun 2009
    Mensagens:
    229
    Gostos Recebidos:
    38
    Áudi A4 b6 com 235/40/18 ando entre os 5 e os 5,5 litros muito porto Lisboa nacional...
     
  4. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 523
    Eu ando com 235/45/17 mas ado que com as 15 era igual... :S
     
  5. Wildbadcat

    Wildbadcat

    Desde:
    18 Mar 2012
    Mensagens:
    1 702
    Gostos Recebidos:
    752
    Para mim , analisar a bomba injectora e injectores .
     
  6. Vitor_Ponte

    Vitor_Ponte

    Desde:
    23 Dez 2009
    Mensagens:
    1 259
    Gostos Recebidos:
    139
    Sensor de massa de ar estragado também pode aumentar os consumos, pois pode enfraquecer o carro em baixas, exigindo que se ande em rotações mais altas...
     
  7. Wildbadcat

    Wildbadcat

    Desde:
    18 Mar 2012
    Mensagens:
    1 702
    Gostos Recebidos:
    752
    O melhor é VAG com ele para ver se acusa alguma coisa
     
    1 pessoa gostou disto.
  8. CostinhaBT

    CostinhaBT

    Desde:
    23 Abr 2014
    Mensagens:
    66
    Gostos Recebidos:
    3
    Tens aí uma bela amante :)
     
    1 pessoa gostou disto.
  9. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 523



    hahahah
    Parece mesmo! :p
     
    1 pessoa gostou disto.
  10. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 523



    yup. Esse é o proximo passo.
     
  11. CarlosSantosAS

    CarlosSantosAS

    Desde:
    1 Jan 2014
    Mensagens:
    891
    Gostos Recebidos:
    656
    Tambem acho que devias ligar ao vag.com e ver se tens por ai algo de errado.

    Eu na minha B5 1.9 115cv cx.5 fazia medias absurdas quando veio para a minha mao, hoje faz-me entre 5.5/5.7 de média mesmo pisando a fundo de vez enquando. o que fiz:
    Catalizador fora com ele, panela do meio igualmente, EGR anulada tambem, uma revisao aos filtros e oleo...

    Depois disto tudo, a carrinha entrava-me em safe mod, o porque, tinha a geometria do turbo encrava, foi descarbonizada e baixou mais um pouco o consumo, de seguida, meio deposito de gasóleo e aditivo de limpeza de injectores e pronto foi isso que fiz
     
  12. ROGÉRIO CATALÃO

    ROGÉRIO CATALÃO

    Desde:
    12 Nov 2008
    Mensagens:
    7 274
    Gostos Recebidos:
    1 190
    Tenho um TT 2.0 TFSI DSG e faço facilmente em conduçao calma 7.5L.
    Numa condução mais descontraida/desportiva passo na boa para os 10L.
     
    1 pessoa gostou disto.
  13. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 523


    Parece-me normal sendo um tfsi cheio de poneis... :p
     
    2 pessoas gostam disto.
  14. ROGÉRIO CATALÃO

    ROGÉRIO CATALÃO

    Desde:
    12 Nov 2008
    Mensagens:
    7 274
    Gostos Recebidos:
    1 190
    Eu até acho mt bom :)
     
  15. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 523
    Como nao pesco nada disto vou fazer outra pergunta.
    O alternador,pode ter alguma relaçao com isto?
    É que com o carro a trabalhar se subir ou descer um vidro as luzes dos faróis parece que ficam fracas nesse momento. :S
     

Partilhar esta página