Azulona 2

Tópico em 'A6 / S6 / RS6' iniciado por Nelson Nunes, 24 Jul 2012.

  1. Vinny

    Vinny

    Desde:
    7 Dez 2010
    Mensagens:
    3 190
    Gostos Recebidos:
    1 457
    Obrigado. Sempre a considerar . . .
     
  2. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    Considero porque fizes-te um bom trabalho!
    Vamos la ver se nao as roubam!:x:x:x
     
  3. paulo nigga

    paulo nigga

    Desde:
    22 Set 2011
    Mensagens:
    33
    Gostos Recebidos:
    8
    ta top a tua azulona...:):):)
     
    1 pessoa gostou disto.
  4. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    Bem no Sabado a Azulona (Teimosa) deixou-me apeado sem embriagem... nao me deixou apeado so nao tinha embriagem, veio para casa na mesma!
    Conclusao Emissor e Receptor da embriagem mas couves! Encomendei hoje uns novos... :|:|:| Baratinho como podem imaginar! Ja tirei os velhos e posso dizer que é um broche, daqueles mesmo de quase partir tudo pois nao ha espaco para nada!!!! Amanha remontar
     
  5. Octavio Neves

    Octavio Neves

    Desde:
    15 Jul 2012
    Mensagens:
    47
    Gostos Recebidos:
    13
    eu faço edeia!!!quantos palavrões sairam??
    kkkkkkkkkkkkkkkk!!!!!
     
  6. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    xiiiiiiiiiiiiiiiiiii nem imaginas! Secalhar o problema nem é da caminette secalhar sou eu que tenho os bracos e as maos grandes de mais! Amanha levo o meu filho! he he he

    Depois vou vender a Azulona2 ou troca/troca....:(

    Estive agora a ver outra (Caminette) bem mais fixe com GPS e com Sensores de Parque e um radio para fazer barulho à bruta!

    Romeno “muito à frente” tem carroça de luxo | Tá Bonito
     
  7. tiago_77

    tiago_77

    Desde:
    27 Fev 2009
    Mensagens:
    1 176
    Gostos Recebidos:
    412
    Tas a brincar, a um arrapaz aqui no porto que tem uma bike com alta som da Alpine! Radio 2 Din, 2 graves de 300W que ate bati mal COM o som daquilo!
     
    1 pessoa gostou disto.
  8. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    Ah pois é, mas não tem sensores de parque nem Gps
     
  9. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    Bem os emissores e captores estão mudados! Depois de bem me enervar, a por os mesmos, o que mais me chateou foi fazer a purga...
    Passado uma hora e meia ja vi a Azulona 2 assim!

    [​IMG]
     
  10. Vinny

    Vinny

    Desde:
    7 Dez 2010
    Mensagens:
    3 190
    Gostos Recebidos:
    1 457
    A Azulona é agora a Arco-irizona ! :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:
     
    Last edited: 23 Nov 2012
  11. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    Bem a Azulona 2 agora Puxa que nem uma desalmada, por outro lado quando paro ou esta em ponto morto, fica a c@gar Fumo Azulado, e quando na auto estrada puxo pela caminette apartir dos 190 comeca-se a sentir um cheiro a gazes no habitaculo, sera a egr que tera uma fuga de gazes????
    Ja fiz perto de 300 Kilometros e esta na mesma!
    Amanha vou trocar o filtro dos gazes do escapes!
    Depois vou ver a Egr!
    Acho estranho que seja a bomba a queimar mal, pois ela pega bem e puxa melhor ainda, mas talvez se atrasar um bocado a bomba talvez nao se perca nada! A ver vamos
     
    Last edited: 29 Nov 2012
  12. Vinny

    Vinny

    Desde:
    7 Dez 2010
    Mensagens:
    3 190
    Gostos Recebidos:
    1 457
    Limpa o Filtro de impurezas do óleo do Turbo. Para mim o problema é daí.
    Mas, continuo a dizer que não perdes nada se testares uma MAF para ver o que dá !!!
     
  13. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    A G42 onde se situa?
    00523 - Intake Air Temp Sensor (G42)
    Uns dizem que é o capteur à saida do radiador do turbo(Interculer) Ingleses
    Outros dizem que faz conjunto com a G70 (Logo a MAF) Franceses
    Outros dizem que é um capteur que mede a temperatura do Motor!
    Outros dizem que mede o c@ralho da entrada de ar!
    ja ando aki à umas 4 horas a fazer sexo com a minha cabeca e ainda nao cheguei a conclusao nenhuma!
    se ninguem souber nao ha problema eu amanha pergunto na Audi ou vejo no Elsa
     
  14. Vinny

    Vinny

    Desde:
    7 Dez 2010
    Mensagens:
    3 190
    Gostos Recebidos:
    1 457

    Bom,

    Fecho centralizado: Problema resolvido.
    G42 e G70 são dois sensores, ambos agregados na MAF. Experimenta com outro. Quase de certeza que o problema é dali. . .
     
  15. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    Hoje foi dia de mudar o respiro do motor! Stop Fumo Azul



    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    E a anulacao da EGR! :palmas:

    [​IMG]

    [​IMG]

    [​IMG]
     
    Last edited: 6 Dez 2012
    2 pessoas gostam disto.

Partilhar esta página