Azulona 2

Tópico em 'A6 / S6 / RS6' iniciado por Nelson Nunes, 24 Jul 2012.

  1. Vinny

    Vinny

    Desde:
    7 Dez 2010
    Mensagens:
    3 190
    Gostos Recebidos:
    1 457
  2. Uchyha

    Uchyha

    Desde:
    5 Jul 2011
    Mensagens:
    668
    Gostos Recebidos:
    128
    Graças aqui ao nosso GRANDE amigo Nélson,consegui arranjar uma caixa de direção para a minha A6.
    Só faltava mesmo era ele monta-la (á caixa,claro):lol::lol::lol:

    Já agora Nélson,como ficou a carrinha depois da anulação da EGR?
     
  3. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    Eu posso-me por dentro da caixa e vou junto! fica é mais caro os portes!
    Depois da anulacao ficou estupidamente igual! lol ficou igual! a mesma merd@, tanto trabalho e a merd@ igual! Fiquei desiludido! So por dizer que nao suja a admissao!
     
    1 pessoa gostou disto.
  4. Uchyha

    Uchyha

    Desde:
    5 Jul 2011
    Mensagens:
    668
    Gostos Recebidos:
    128
    Eu também estou para fazer isso na minha mas mais para a frente faço isso para também veres as diferenças,se é que vai existir algumas.
     
  5. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    Ontem fiquei sem travoes! Carrego no pedal e ele vai a baixo e nao tem pressao! Mas o liquido de travoes nao baixou! Sera a Bomba dos travoes ou o servofreio? Um colega meu da audi disseram-me que talvez seria o servo freio mas se fosse, o turbo tambem nao funcionava!!! Alguem ja teve este cancro?
     
    Last edited: 20 Jan 2013
  6. h0ffman

    h0ffman

    Desde:
    8 Jul 2008
    Mensagens:
    2 034
    Gostos Recebidos:
    684
    Tive sim senhor. Na altura também me tinham dito que era os servo freio e o turbo tinha berrado ao mesmo tempo. Depois viram que era um tubo que estava rasgado. Agora qual era o tubo nao sei.
     
  7. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 797
    Gostos Recebidos:
    2 058
    Tenho um familiar que teve um
    Passat com o mesmo problema tinha um tubo rasgado...E o turbo nao funcionava a 100% sentia se que o carro estava 'preso'
     
  8. Vinny

    Vinny

    Desde:
    7 Dez 2010
    Mensagens:
    3 190
    Gostos Recebidos:
    1 457
    Se o Carro está a puxar "normal" então o Problema é a Bomba central de travões. Já me aconteceu. :eek:

    Se o carro não puxa, então é o Servo freio ou um tubo roto . . . :(
     
  9. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    O problema é que como esta muito gelo porque a neve derreteu e nao consigo testar a carrinha a 100% a nivel do turbo, atravessa-se muito! Mas quase de certeza que é da bomba principal, porque oleo dos travoes nao perde, portanto nao é nenhum tubo roto e so me fez isto quando gelou, portanto deve ter rebentado algum vedante da bomba

    - - - - - - - - - -

    E quando eu digo que gela é porque gela!
    [​IMG]
    [​IMG]
    [​IMG]
    No A4
    [​IMG]
    [​IMG]
     
    Last edited: 21 Jan 2013
  10. tiago_77

    tiago_77

    Desde:
    27 Fev 2009
    Mensagens:
    1 176
    Gostos Recebidos:
    412
    Fogo isso gelou literalmente!
     
    1 pessoa gostou disto.
  11. Vinny

    Vinny

    Desde:
    7 Dez 2010
    Mensagens:
    3 190
    Gostos Recebidos:
    1 457

    Pfffff....
    Puseste os carros numa Arca Frigorifica e agora vens para aqui dizer que está frio.
    Onde eu vou comprar Peixe Congelado tá mais frio.

    "Meninos" . . . Não aguentam nada . . . :D

    :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:
     
    1 pessoa gostou disto.
  12. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    Ate te passavas oh Vinny! Querer ir mijar e nao a encontrar! :D:D:D:D:D:D:D:D:D:D:D:D:D:D:D:D:D:D:D
    A minha ja a encontro porque ja lhe conheco as manhas!.... hi hi hi
     
    Last edited: 25 Fev 2013
  13. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86
    Comprei um Novo chasso! S4 2.7 Biturbo
     
    1 pessoa gostou disto.
  14. Uchyha

    Uchyha

    Desde:
    5 Jul 2011
    Mensagens:
    668
    Gostos Recebidos:
    128
    E FOTOS CARAI****????!!!!!

    :D
     
  15. Nelson Nunes

    Nelson Nunes

    Desde:
    17 Jul 2012
    Mensagens:
    229
    Gostos Recebidos:
    86

    Tiro amanha! Mesmo assim tambem ja a vendi! lol
     

Partilhar esta página