problemas motor audi tt (vai pa audi)

Tópico em 'Motor' iniciado por tiago cunha, 21 Mar 2012.

  1. tiago cunha

    tiago cunha

    Desde:
    15 Jan 2012
    Mensagens:
    232
    Gostos Recebidos:
    20
    boa noite a todos :)
    bem estou aqui a por este novo topico so para informar que como ja estava farto de ter um probleminha e resolvia e andava assim sempre a "tapar buracos" cheguei ao meu limite e amanha vou ligar para a audi de viana do castelo para marcar um diagnostico geral a nivel de motor porque o carro esta a fazer um fumo estranho e deita um cheiro esquisito tambem como se tratasse de oleo queimado, e ate ja me disseram que pode ser a colassa.
    assim o pessoal da audi ve o que é e se precisar de levar um motor novo zerado melhor.....porque depois de vir de la com o orçamento vou ao gajo do stand e ja sei que ele vai tentar fugir como ja o fez mas ja por isso mal saiu da audi com o orçamento vou ja directo a um advogado primeiro.
     
  2. edgar

    edgar

    Desde:
    30 Set 2007
    Mensagens:
    146
    Gostos Recebidos:
    8

    nao podera ser o turbo???
    mas sem tens essa opçao da garantia faz isso que estas a pensar..
    boa sorte..
     
  3. tiago cunha

    tiago cunha

    Desde:
    15 Jan 2012
    Mensagens:
    232
    Gostos Recebidos:
    20
    fui fazer o teste da colassa e faz passagem...vao tirar para ver se da pa arranjar e o turbo nao deve ter problema pelo que me disseram se nao o fumo era mais escuro mas vao confirmar tambem

    Sent from my U8230 using Tapatalk
     
  4. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 217
    Gostos Recebidos:
    3 639
    por acaso esta a consumir liquido de refrigeração?
     
  5. tiago cunha

    tiago cunha

    Desde:
    15 Jan 2012
    Mensagens:
    232
    Gostos Recebidos:
    20
    consome....muito pouquinho mesmo...mas consome
     
  6. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Junta nas couves!... Ou mesmo a cabeça!... Mas nesse motor aponto mais para junta! ;)
     
  7. tiago cunha

    tiago cunha

    Desde:
    15 Jan 2012
    Mensagens:
    232
    Gostos Recebidos:
    20
    mal por mal espero bem que tenha sido mesmo so a junta :)
    tambem me disseram que provavelmente a colassa teria de ser retificada.

    bem eu ao ver o projecto de alguns users ate me sinto mal :S todo o dinheiro que estou a gastar a arranja-lo se tivesse vindo pas minhas maos em condiçoes ja podia ter o carro ao meu gosto ....
    pouco a pouco vai ficar :)
     
  8. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Primeiro o coração!... Depois a estética! ;)

    Normalmente quando se muda uma junta, a cabeça tem de ser faciada para alizar a marca da junta velha!... Depois com indicações do torneiro responsável pelo trabalho de alizamento da cabeça, escolhe-se a medida da junta!...

    Tudo se faz! Com o tempo isso vai lá! ;)
     
  9. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 217
    Gostos Recebidos:
    3 639
    e esse pouquinho é o que?
    quantos kilometros fazes ate baixar o nivel?
    faz atenção que o problema pode nem estar na junta nem na cabeça ;)
     
  10. tiago cunha

    tiago cunha

    Desde:
    15 Jan 2012
    Mensagens:
    232
    Gostos Recebidos:
    20
    quantos faço ate baixar o nivel nao te sei dizer bem....ele baixa pouquinho mesmo....ja a tres semanas que mandei limpar o circuito e por g12 e ate hoje ta ainda um bocado separado do inicio do minimo no vazo de expansao....
    sim pode estar tambem numa fuga certo??mas ja testaram isso
     
  11. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Amigo... O liquido não pode baixar!

    Ponto! ;)

    Se não tens fugas...
     
  12. tiago cunha

    tiago cunha

    Desde:
    15 Jan 2012
    Mensagens:
    232
    Gostos Recebidos:
    20
    concordo ctgo.....se nao tem fugas so pode ter passagem....ponto :p
     
  13. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 217
    Gostos Recebidos:
    3 639
    mas ja baixou apos teres feito a limpeza ao circuito a 3 semanas certo?
     
  14. tiago cunha

    tiago cunha

    Desde:
    15 Jan 2012
    Mensagens:
    232
    Gostos Recebidos:
    20
    certo....
     
  15. tiago cunha

    tiago cunha

    Desde:
    15 Jan 2012
    Mensagens:
    232
    Gostos Recebidos:
    20
    e esqueci-me de dizer que as vezes estando muito tempo a trabalhar parado fazia um fumo branco e depois a andar se levasse um esticao passava mas cheirava assim a tipo oleo....mas tambem isso pode ser turbo a ir po calheiro nao?
     

Partilhar esta página