Audi A6 Allroad 2.5 tdi 180cv

Tópico em 'A6 / S6 / RS6' iniciado por HeitorPereira, 3 Out 2013.

Tags:
  1. Vinny

    Vinny

    Desde:
    7 Dez 2010
    Mensagens:
    3 190
    Gostos Recebidos:
    1 457
    Tu a quereres marcar um encontro? Tou estupefacto!!! :D :D :D
     
  2. HeitorPereira

    HeitorPereira

    Desde:
    22 Set 2013
    Mensagens:
    264
    Gostos Recebidos:
    35
    lol :D

    isso era pa onde mesmo ? se for por perto ainda posso ir.
     
  3. nelson cruz

    nelson cruz

    Desde:
    30 Ago 2010
    Mensagens:
    402
    Gostos Recebidos:
    104
    Epa! Isso até me interessa,mas so se for daqui a um mes :D
     
  4. vodevil

    vodevil

    Desde:
    26 Fev 2011
    Mensagens:
    1 117
    Gostos Recebidos:
    478
    Veneno......
     
    1 pessoa gostou disto.
  5. Ricardo Kititta

    Ricardo Kititta

    Desde:
    31 Ago 2014
    Mensagens:
    9
    Gostos Recebidos:
    1
    Boas pessoal, estou com um problema na suspensão da minha allroad :'( não sobe...
    Vocês não conhecem nenhum mecânico que perceba destas maquina aqui na zona do porto ou braga? É que se for à audi já sei que vou ficar depenado lol

    Preciso de ajuda pf :(
     
  6. HeitorPereira

    HeitorPereira

    Desde:
    22 Set 2013
    Mensagens:
    264
    Gostos Recebidos:
    35
    Posso te dizer um em custoias e nao e caro..e sao 2 ex engenheiros da audi e de confianca. Mas amnha mandote morada que estou no tlm se quiseres
     
  7. Ricardo Kititta

    Ricardo Kititta

    Desde:
    31 Ago 2014
    Mensagens:
    9
    Gostos Recebidos:
    1
    Ok obrigado, depois diz-me algo quando poderes :)
    Muito obrigado

    Um abraço
     
  8. be_cool

    be_cool

    Desde:
    24 Jul 2014
    Mensagens:
    94
    Gostos Recebidos:
    40
    fico a espera! :D
     
  9. digs

    digs

    Desde:
    4 Dez 2014
    Mensagens:
    15
    Gostos Recebidos:
    1
    boas pessoal sou novo no forum e cheio de preguntas onde me possam ajudar cerca de um mês comprei uma audi a6 allroad quattro 2.5 e o antigo dono o carro disse ke carro ficou sem bateria durante uns bons tempo resumindo tenho as luzes do esp e abs ligadas liguei o carro ao vag com e diz me
    -------------------------------------------------------------------------------
    Address 03: ABS Brakes Labels: 8D0-907-389.lbl
    Part No: 8D0 907 389 E
    Component: ABS/ESP allrad D36
    Coding: 06255
    Shop #: WSC 02325
    VCID: 3561C75F0FB4ADB6775-5072

    1 Fault Found:
    01423 - Lateral Acceleration Sensor (G200)
    57-00 - Electric Circuit Failure

    tentai apagar o erro mas nao deu nada desliguei fichas do sensor i voltei a ligar e nada comprei um sensor novo e nada ja nao sei o ke fazer vejo so gastar dinheiro e sem resultados tenho medo e andar como o carro essas duas luzes amarelas ico a pensar ke possa ainda criar mais avarias alguem me pode ajudar a resolver a situação
     
  10. HeitorPereira

    HeitorPereira

    Desde:
    22 Set 2013
    Mensagens:
    264
    Gostos Recebidos:
    35
    boas, eu nao te posso ajudar nisso os entendidos que falem . cumps
     
  11. digs

    digs

    Desde:
    4 Dez 2014
    Mensagens:
    15
    Gostos Recebidos:
    1
    obg Heitor espero ke alguem me possa ajudar cumps
     
  12. fox.on.fire

    fox.on.fire

    Desde:
    2 Abr 2010
    Mensagens:
    1 136
    Gostos Recebidos:
    1 213
    Esse erro é relativamente comum, e é o sensor G200 que fica por cima do pedal do travao, foi esse que trocas-te?
     
    1 pessoa gostou disto.
  13. digs

    digs

    Desde:
    4 Dez 2014
    Mensagens:
    15
    Gostos Recebidos:
    1
    boas fox sim foi esse esse e na deu em nada meti o novo sensor liguei ao vag com e nada o erro continua ja nao sei o ke fazer

    - - - - - - - - - -

    http://img.photobucket.com/albums/v739/hliu55/rear%20seat%20swap/rearseat3.jpg

    no na minha audi a6 carrinha encontra se aki
     

Partilhar esta página