Ibiza 6L manco

Tópico em 'Ibiza' iniciado por racegy, 4 Jan 2014.

  1. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 552
    Gostos Recebidos:
    7 003


    As vezes o motor do meu carro trabalha assim.

    Foi feito o teste de compressão e os valores dos 3 cilindros estão muito idênticos, nada fora do normal, não me lembro é de valores, porque não apontei.
    E ambas as bobines dão faisca e quando removidas o motor falha.
    O mecânico já me disse que não tem capacidade para mais, amanha vou só a oficina testar as bobines OEM e vemos no que dará.

    Mas como o meu amigo @RicardoEV sabe, já fizemos varios testes no carro e por momentos parece que o motor está bom, por outros momentos parece que o motor vai saltar fora Lol.

    Quando limpamos as bobines antigas fomos puxar pelo carro e ele parecia impecável; passados uns quilómetros voltou ao mesmo.
    Depois decidi meter velas e bobines novas, experimentei o carro parecia impecável; depois voltou ao mesmo.
    Depois desmontei a EGR, não vi nada sujo nem entupido ou partido.

    Sem mais ideias e soluções oficina com ele, o resultado foi o motor descomandado, agora que levou um kit distribuição novo, o carro continua na mesma.

    Já estou é arrependido de todos os €uros gastos e vão em tentativas de reparação.
    @RMM o primeiro passo vais ser futuramente mudar de mecânico, hoje em dia não saber mexer no software do carro limita muito o trabalho.
     
    Last edited by a moderator: 19 Jun 2017
  2. RMM

    RMM

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    506
    Apaga o erros vai dar uma volta e ve o que falha. Atenção que lá por a EGR estar em aparente bom estado nao quer dizer nada!
     
  3. RicardoEV

    RicardoEV

    Desde:
    7 Ago 2012
    Mensagens:
    2 820
    Gostos Recebidos:
    1 058
    Mauro os valores é o mais importante, podem estar parecidos entre eles, mas podem estar baixos para o motor em questão.

    RMM não inventes, há tempos vi um video no youtube onde um motor só falhava ao relantim, e era uma coisa mínima, bastava acelerar até às 1k rpm que as falhas paravam, e em médios/altos regimes não havia problemas no motor.

    Fizeram um teste de compressão e um leak down, descobriram que naquele cilindro as válvulas de admissão não estavam a vedar correctamente, e não se ouvia nada de válvulas a fazer barulho...

    Deixo aqui o link, são 6 partes, só quem tem gosto é que tem paciência para ver, e já agora nesse canal aprende-se muita coisa.

    https://www.youtube.com/watch?v=tZWsOupUzhY&list=UUrf6f8hn5oy4alB2WXJCIqA

    Boa sorte com isso :)
     
    Last edited: 7 Ago 2014
  4. RMM

    RMM

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    506
    Há quem ouça mal...

    Mas esta tranquilo. Ja estas a falhar uma vez que os valores de compressão pelos vistos estão bons...
     
  5. RicardoEV

    RicardoEV

    Desde:
    7 Ago 2012
    Mensagens:
    2 820
    Gostos Recebidos:
    1 058
    Estão? Pelo que o mauro me disse deram 6/7 bars, se forem mesmo esses, são bastante baixos para um motor aspirado com 80k km ;)
     
  6. RMM

    RMM

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    506
    Tem as válvulas todas empenadas...

    Ele diz os valores nao me lembro. Ou sabes mais do que eu ou estas a inventar valores.
     
  7. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 552
    Gostos Recebidos:
    7 003
    Calma rapazes, enquanto estive ausente estive online no facebook, Lol. A acho que os valores estão na casa por cilindro 7/6/7, Ricardo quando poderes dou ai um salto a tua casa, o kit que tens aí é mais fiável, o que o mecânico tem foi ele que inventou e aquilo escapa sempre algum ar, dai eu não achar o teste totalmente fiável.
     
  8. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 552
    Gostos Recebidos:
    7 003
    Vocês não sabem se o auto data tem este valores da compressão do motor?
     
  9. RMM

    RMM

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    506
    Isso tem de dar 9/10. O resto nao tens precisão de teste para medir.
     
    1 pessoa gostou disto.
  10. RicardoEV

    RicardoEV

    Desde:
    7 Ago 2012
    Mensagens:
    2 820
    Gostos Recebidos:
    1 058
    Quando quiseres podes passar Mauro, fazemos esse teste para ver logo o que se passa.
     
    1 pessoa gostou disto.
  11. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 552
    Gostos Recebidos:
    7 003
    Como já desconfiávamos, o problema não está nas bobines, mesmo com as bobines de outro motor igual o carro continua com o mesmo problema.

    Será que a borboleta pode ter alguma coisa a ver com o problema, hoje fiquei desconfiado.
     
  12. RMM

    RMM

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    506
    Que erro da?
     
  13. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 552
    Gostos Recebidos:
    7 003
    Erros dá só misfire no 1 e 3 cilindro.

    Mas hoje andei a mexer na borboleta a desligar e ligar, a tapar destapar a mexer nela; e o motor apresentou os mesmos sintomas e falhas que acontecem em andamento.

    Dai a minha desconfiança...

    Mas pronto vamos ver o que o eletricista diz.
     
  14. RMM

    RMM

    Desde:
    4 Jul 2013
    Mensagens:
    2 277
    Gostos Recebidos:
    506
    Faz sempre ou so a quente?
     
  15. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 552
    Gostos Recebidos:
    7 003
    Só experimentei a quente.
     

Partilhar esta página