Lavagem de motor que não correu bem

Tópico em 'Mecânica Geral' iniciado por LCapela, 17 Mai 2013.

  1. Santinhos

    Santinhos

    Desde:
    23 Set 2006
    Mensagens:
    3 485
    Gostos Recebidos:
    3 456
    Mete ai um video :D
     
  2. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Lavar o motor???

    Pra quê???

    O pó protege pá!... :p:p:p

    Só falta fazerem como o pc-winboard... Até direito a pinheirinho de cheiro o motor tem!!! :eek::eek::eek:


    :D:D:D
     
    5 pessoas gostam disto.
  3. boost

    boost

    Desde:
    23 Out 2006
    Mensagens:
    13 553
    Gostos Recebidos:
    4 761
    3 pessoas gostam disto.
  4. neljoe

    neljoe Moderator

    Desde:
    13 Dez 2005
    Mensagens:
    19 659
    Gostos Recebidos:
    5 209
    2 pessoas gostam disto.
  5. King

    King

    Desde:
    14 Abr 2009
    Mensagens:
    4 576
    Gostos Recebidos:
    2 229
    Eu é como o egas abro o capot e vira água lá pra dentro sem medo.

    Quando chove não entra água para lá queres ver.

    edit: Se o motor estiver quente realmente convém que esteja a trabalhar se estiver frio não vejo porque.
     
    Last edited: 17 Mai 2013
  6. avliseseig

    avliseseig

    Desde:
    21 Out 2008
    Mensagens:
    41
    Gostos Recebidos:
    4
  7. Santinhos

    Santinhos

    Desde:
    23 Set 2006
    Mensagens:
    3 485
    Gostos Recebidos:
    3 456
    Muito bom :D
     
    1 pessoa gostou disto.
  8. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    ja devias ter algum problema ou entao com a pressão desligou alguma coisa
    ja lavei tantos motores e nunca aconteceu nada motores a gasolina é que tem um certo cuidado
     
  9. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 599
    Gostos Recebidos:
    7 050
  10. RicardoEV

    RicardoEV

    Desde:
    7 Ago 2012
    Mensagens:
    2 820
    Gostos Recebidos:
    1 058
    Vocês são do pior :lol:
     
  11. boost

    boost

    Desde:
    23 Out 2006
    Mensagens:
    13 553
    Gostos Recebidos:
    4 761
    ainda não viste nada :D :D
     
    2 pessoas gostam disto.
  12. fmmc

    fmmc

    Desde:
    3 Jun 2009
    Mensagens:
    1 973
    Gostos Recebidos:
    515
    ja devias ter alguma coisa marada, eu pelo menos 2 vezes por ano mando lavar e parafinar e fica tudo normal
     
  13. EgasRS

    EgasRS

    Desde:
    6 Ago 2007
    Mensagens:
    21 008
    Gostos Recebidos:
    6 464
    Agua com força e fica novo .... :p

    Desde sempre lavei os motores tanto da carrinha como do clio com maquina a pressão e sem stress tenho sempre o cuidado de ir lavar como carro ainda frio mas o motor sempre a trabalhar ;)
     
    Last edited: 18 Mai 2013
  14. vando

    vando

    Desde:
    1 Mai 2013
    Mensagens:
    85
    Gostos Recebidos:
    14
    Eu lavo motores todos os dias e os únicos que não arrisco são a gasolina (só quando o patrão manda) maioritariamente lavo com o carro desligado. Deve-se evitar ao maximo passar a pistola na eletronica so mente onde está babado com oleo.... o que faço sempre no fim é passar o ar comprimido para tirar o excesso de humidade e até hoje 0 de queixas e posso dizer que já vao mais de 200 lavagens aos motores. Faz como já disseram desliga todos os contatos e lubrifica com wd40 um abraço
     
  15. b3rtaci

    b3rtaci

    Desde:
    31 Jul 2012
    Mensagens:
    138
    Gostos Recebidos:
    5
    Boas eu tambem ja deitei agua no meu assim so por maior e aconteceu-me o mesmo problema so que o inverso, o carro so me disparava a partir das 1900, ate essa rotação qualquer coisa o carro ia abaixo, nao tinha força, depois passou uma noite de sono e ficou bom, mas fiquei muito assustado. Agora queria lavar o motor navamente mas ate tenho medo...
     

Partilhar esta página