Perda de potência

Tópico em 'Geral' iniciado por 123fernandes, 12 Nov 2021.

  1. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 460
    Gostos Recebidos:
    3 348
    O carro ia abaixo após aquecer..
    Podia ficar meia hora a trabalhar ao ralenti e ia abaixo.. Como podia ficar 15 minutos, ir la dar duas aceleradelas e o motor ia perdendo rotação e acabava por ir abaixo.

    O filtro que tinha era este:

    P_20211119_084540.jpg

    Alguém conhece a marca?
    Tinha dito filtercom mas nao.. É comline.
     
  2. ptfuzi

    ptfuzi

    Desde:
    17 Jun 2016
    Mensagens:
    1 095
    Gostos Recebidos:
    426
    Pode ser mesmo filtro fdd.
    Tive um colega que comprou um carro, já tinha andado nele e tudo, o vendedor ofereceu a revisão numa norauto, passado um dia o carro não pegava, o gajo já super fodido a lixar a cabeça ao vendedor.
    Ligamos Com o vagcom e nada de erros.

    Ligo a um mecânico meu conhecido, ele chega lá diz logo que o carro ou não tem gasóleo ou o filtro fdd.

    Enviado do meu P40 Pro através do Tapatalk
     
    nuno.ribeiro977 gostou disto.
  3. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    39
    Gostos Recebidos:
    2
    Boas tardes, deu erro na egr obrigado a todos
     
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 167
    Gostos Recebidos:
    6 905
    E os tubinhos estão bons?
     
  5. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 342
    Gostos Recebidos:
    2 631
    Nah me acredito
    Acho que vais postar aqui mais qualquer coisa...

    Enviado do meu SM-A125F através do Tapatalk
     
    madlima29 gostou disto.
  6. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    39
    Gostos Recebidos:
    2
    Boas já se fez a limpeza da egr e parece que tbm tenho que trocar a n75
     
  7. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 342
    Gostos Recebidos:
    2 631
    Ahh parece que está aparecendo mais qualquer coisa bem tinha dito...
    Quase que aposto que a EGR está boa mas...

    Enviado do meu SM-A125F através do Tapatalk
     
  8. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 167
    Gostos Recebidos:
    6 905
    E mais uma vez: os tubinhos estão bons?
     
    nuno.ribeiro977 gostou disto.
  9. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 342
    Gostos Recebidos:
    2 631
    Lol
    Acho que vamos ter muito ainda para debater aqui lol

    Enviado do meu SM-A125F através do Tapatalk
     
  10. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    39
    Gostos Recebidos:
    2
    Boas já mandei vir a n75 e qdo for trocar vou ver tbm os tubos obrigado malta abraços
     
  11. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 167
    Gostos Recebidos:
    6 905
    N75, sem poupar!!!! Sempre OEM ou da mesma marca do fabricante OEM!!!!
    Isto se quiseres fiabilidade e precisão, sem stresses a curto prazo. Tens N75 a 40€ e tens a 100€
     
    nuno.ribeiro977 gostou disto.
  12. 123fernandes

    123fernandes

    Desde:
    2 Out 2011
    Mensagens:
    39
    Gostos Recebidos:
    2
    Boas comprei original
     
    nuno.ribeiro977 gostou disto.
  13. Supergolf

    Supergolf

    Desde:
    20 Jul 2012
    Mensagens:
    233
    Gostos Recebidos:
    51
    Eu num B7 removi EGR e permutador...
    Problema resolvido.
     
  14. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 167
    Gostos Recebidos:
    6 905
    Sim, sim... Já sabemos que és adepto de tira o que te sai da carteirinha.
    Que o teu pulmãozinho não pague daqui por uns anos... O teu post é de alta qualidade e altamente didático.
    Parabéns pela tua perseverança neste tipo de registo aqui no fórum...
     
  15. Supergolf

    Supergolf

    Desde:
    20 Jul 2012
    Mensagens:
    233
    Gostos Recebidos:
    51
    Meu caro:
    Tanto é culpado aquele que retira, como aquele que acusa e usa um motor a combustão, pois também polui, certo?

    E já agora, o carro deixou de ter falhas e deitar fumos, especialmente quando a EGR abria quando não o deveria fazer...mas pronto...
    Vamos discutir a seguir aviões e barcos de mercadorias?

    Pensei que este fórum fosse de amantes de carros, e não da Greenpeace, com todo o respeito que tenho pela instituição...
     

Partilhar esta página