Ibiza 6K Seat Ibiza 6k 1.9D 1997 "IQ" - Diário Bordo / Manutenção

Tópico em 'Ibiza' iniciado por Pink_Floyd, 28 Out 2017.

  1. Pink_Floyd

    Pink_Floyd

    Desde:
    20 Ago 2013
    Mensagens:
    255
    Gostos Recebidos:
    100
    E porque um "mal" nunca vem só...

    Ao fim de 5 anos de 2 meses, chegou a altura do IQ levar uma bateria nova:

    [​IMG]

    Após umas manhãs a pegar bastante mal, claramente por falta de "força" da bateria, onde inclusive por duas vezes tive que dar "encosto" com o A3 8L para pegar, decidi dar a reforma à velhinha bateria... Obviamente que meti uma de 75Ah, em detrimento da velha de 60Ah que vinha no IQ quando o comprei.

    Tudo já montado no sitio:

    [​IMG] [​IMG]

    Aproveitei e dei uma limpeza na zona de aperto do cabo de massa ao chassis:
    [​IMG]

    No inicio do post escrevi que "E porque um "mal" nunca vem só..."... Porquê? Porque logo no inicio deste mês, o A3 8L também decidiu que a sua bateria estava em idade de reforma! Duas baterias em Dezembro... Cheira a Natal né?! o_O :confused:
     
    zefern gostou disto.
  2. Pink_Floyd

    Pink_Floyd

    Desde:
    20 Ago 2013
    Mensagens:
    255
    Gostos Recebidos:
    100
    Recentemente tive um pequeno problema relacionado com o travão de mão!
    Tinha reparado que nos últimos tempos, o travão estava a travar cada vez mais "acima", mantendo o "hábito" de ser mesmo no último "estalinho" que as rodas ficam bloqueadas. Há cerca de duas semanas, ao estacionar o carro na rua após sair da garagem, ao puxar o travão, ouviu-se um estalo e ficou a travar quase com a alavanca "na horizontal" o_O Assim que tive oportunidade, retirei o plástico que cobre a alavanca do travão e deparei-me com isto:

    [​IMG] [​IMG] [​IMG]

    Se à partida, julgava que teria sido algum cabo que de alguma forma tinha afrouxado ou algum afinador danificado, qual não foi o meu espanto ao ver a chapa que serve de "base" onde a alavanca aperta, com os pontos de solta partidos!
    Solução? Após falar com um mecânico conhecido, seria algo relativamente simples: retirar a proteção do túnel do escape, furar e colocar dois parafusos para fixar a chapa ao chassis.

    [​IMG] [​IMG] [​IMG] [​IMG]

    Aproveitei e deixei o travão de mão um pouco mais afinado, ou seja, mais ou menos a meio do curso da alavanca. Verifiquei também (e de forma independente) se as rodas ficavam totalmente "livres" com o travão destravado.
    Como o plástico faz conjunto com o da alavanca das mudanças, aproveitei para lubrificar o veio da alavanca das mudanças, bola e afins, com massa consistente e dar uns ajustes nos pontos de fixação dos plásticos (que anteriormente já tinha "corrigido" pois estão praticamente todos partidos) ficando tudo bem fixo e apertado.
    Tudo concluído:

    [​IMG] [​IMG] [​IMG]

    :cool:
     
    zefern, madlima29 e André Afonso gostam disto.
  3. Pink_Floyd

    Pink_Floyd

    Desde:
    20 Ago 2013
    Mensagens:
    255
    Gostos Recebidos:
    100
    Para isto não morrer...
    Sem grandes novidades por aqui, desde finais de Fevereiro que o IQ tem sido o daily da minha esposa e desde então pouco ou nada tenho andado com ele... Como não coloco fotos apenas quando anda "limpinho", hoje calhou assim, meio "abandalhado" com tem andado e com mais uns riscos na pintura...

    [​IMG] [​IMG] [​IMG] [​IMG]

    Sem dúvida a precisar de um bom banho e limpeza interior...

    Tinha a IPO marcada para hoje, pelo que dei uma limpeza no cofre do motor e por baixo, tem babas de valvulina da caixa e vai deixando sempre vestígios de óleo onde pernoita. Ao que parece, o óleo escorre dos colectores de escape/admissão. Não é uma grande quantidade, porém os km's que tem e o seu estado atual, já se sabe...

    Entretanto...
    Folha verde e limpa, siga para mais um ano...

    [​IMG]


    Neste tempo de maior ausência por aqui apenas coloquei uma paneleirice, já que um colega meu que vendeu o seu Leon 1P1, ofereceu-me estes pipos/tampas de válvulas dos pneus:

    [​IMG] [​IMG]

    ;)
     
    zefern e madlima29 gostam disto.
  4. Pink_Floyd

    Pink_Floyd

    Desde:
    20 Ago 2013
    Mensagens:
    255
    Gostos Recebidos:
    100
    Há cerca de duas semanas, ao mudar o IQ de sitio no quintal após mais uma viagem diária da minha esposa, reparei que estava um pequeno resíduo verde de anticongelante no chão. Fui de imediato verificar, o nível estava OK e não encontrei nenhuma "fuga" em tubo algum. No dia seguinte, e porque fiquei com "a pulga atrás da orelha" porque o líquido teria que vir de algum lado, foi verificar novamente e mais um resíduo no chão... Ocorreu-me que poderia ser por alguma rela do bloco (que levou todas novas até nem há tanto tempo quanto isso), mas nada... Andei à procura com mais precisão e no "radiador de óleo", deparei-me com isto:

    [​IMG] [​IMG]

    Após ver bem nas fotos, existe uma fissura no tubo e estava praticamente a rebentar!
    Como tenho diversas peças suplentes do 6K do meu pai que foi para a sucata, tinha um tubo "suplente" em bom estado.
    Tubo no sitio, nível reposto e consequentemente verificado nos dias seguintes:

    [​IMG] [​IMG] [​IMG] [​IMG]

    Até agora, tudo OK como se pretende:

    [​IMG]

    Não tinha escrito aqui, mas em plena IPO vi que um dos LED's dos mínimos frontais estava a piscar...
    Não me disseram nada, mas resolvi fazer um downgrade:

    [​IMG] [​IMG] [​IMG]

    Reposição de lâmpadas tradicionais W5W nos mínimos!
    Os LED's "Made in eBay ou Aliexpress" que tenho são de uma qualidade relativamente fraca (já perdi a conta às vezes que os troquei!) e até porque atualmente tenho lâmpadas H1 "tradicionais" de 3000k nos médios/máximos (55W nos médios, 100W nos máximos), os LED's de 6000k destoavam um pouco na tonalidade com estas lâmpadas (pode até ser impressão minha, mas com os relés que tenho instalados a tonalidade dos médios/máximos parece ser mais fria que 3000k!).

    Entretanto e como já merecia, uma limpeza interior e exterior:

    [​IMG] [​IMG] [​IMG] [​IMG]
     
    zefern, Black Drako e madlima29 gostam disto.
  5. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 399
    Gostos Recebidos:
    3 685
    Tenho um golf com esse mesmo motor, e esta todo badado de oleo, na tampa das valvulas, ja levou duas tampas e juntas, e não resolveu, tens ideia como posso solucionar o problema? sei que o mecanico pos uma tampa das valvulas da concorrência nova, e a segunda uma usada OEM da sucata, ja tiveste o mesmo problema? estou a suspeitar que tem que levar tampa nova e junta da tampa nova material OEM
     
  6. Pink_Floyd

    Pink_Floyd

    Desde:
    20 Ago 2013
    Mensagens:
    255
    Gostos Recebidos:
    100
    Uma das primeiras coisas que fiz quando comprei o Ibiza foi precisamente mudar a junta da tampa das válvulas (a tampa é OEM e tenho outra OEM suplente). Ao inicio resolveu, mas ao fim de um tempo também começou a babar novamente. Como resolvi? Bem, não é de todo "bonito" mas coloquei silicone de alta temperatura na zona onde babava mais (lado dos colectores) - está ali uma boa cagada quando quiser tirar aquilo o_O :mad:
    Na prática ajudou bastante, porém agora baba pelas porcas de aperto da tampa (não muito, mas o suficiente para escorrer para cima do colector de admissão se não limpar de tempos a tempos) e pelas juntas dos colectores de escape e admissão!
    Particularmente não gosto dos motores babados, mas este é "teimoso" :confused:
     
  7. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    5 994
    Gostos Recebidos:
    3 776
    Tens de comprar uma junta da tampa, completa, com orings, tudo..
    Oem ou Elring
     
    vick_79 gostou disto.
  8. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 399
    Gostos Recebidos:
    3 685
    O meu também babá pelas porcas de aperto da tampa
     
  9. Pink_Floyd

    Pink_Floyd

    Desde:
    20 Ago 2013
    Mensagens:
    255
    Gostos Recebidos:
    100
    Na altura, em 2017, coloquei este kit:

    [​IMG]
     
  10. Pink_Floyd

    Pink_Floyd

    Desde:
    20 Ago 2013
    Mensagens:
    255
    Gostos Recebidos:
    100
    Uma pequena atualização, sem grandes novidades!
    O IQ tem continuado a servir de daily para a Maria, nestes 40ºC que se têm feito sentir por Beja, a cumprir nas suas viagens relativamente curtas (+/- 20km por dia), felizmente sem grandes queixas ou contratempos!

    Como nas próximas semanas ela irá estar de férias, será também um momento de pausa para a máquina de guerra :cool:
    No meu quintal, apesar de ter alguma sombra, é bastante quente e sujo (muito pó no ar), pelo que como há "lugar" na garagem do meu pai, vai ficar por lá durante esse tempo!
    Uma breve lavagem por fora e limpeza de pó/aspiradela no interior:

    [​IMG] [​IMG] [​IMG]

    Depois de ter verificado os níveis (óleo, água, travões e direcção assistida) e pressão das rodas, optei por desligar também a bateria:

    [​IMG] [​IMG]

    Capot apenas encostado, arrumadinho e... Bom descanso! :cool: :p

    [​IMG]
     
    vick_79 e zefern gostam disto.
  11. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 496
    Gostos Recebidos:
    935
    Isso é mesmo máquina de guerra! E com o trato que lhe dás, esquece os contratempos...não acaba mais!!!
    Tenho aqui um amigo/cliente que tem um igual (cor e tudo, só é IP) que faz uns 300Km diários e só se queixa de não ter AC. Não lhe dá metade dos mimos que dás ao teu, apenas faz revisões atempadas (com material não OEM) e aquilo nunca se queixa...
    Bons kms, e boa sorte a aguentar essa temperatura esquisita desse belo Alentejo...:cool::cool:
    Abraço.
     
    Pink_Floyd gostou disto.
  12. Pink_Floyd

    Pink_Floyd

    Desde:
    20 Ago 2013
    Mensagens:
    255
    Gostos Recebidos:
    100
    Obrigado pelas palavras amigo @zefern , o facto de não ter AC em pleno Alentejo, bem, nem te conto... Só mesmo AV (ar nas ventas)! :pNo entanto acho que não faço "nada demais" e já cheguei a ser mais "picuinhas" com este Ibiza... Há sempre outras coisas que poderiam merecer mais atenção, tais como certos pontos de ferrugem que já começam a apodrecer, alguns barulhos parasitas, o escape que continua a fazer ruído quando tem mais carga (toca no eixo), babas de óleo, etc., porém começo a colocar a hipótese de me desfazer dele a médio prazo, dependendo sempre de outros proj€ctos da vida... Até lá é ir mantendo e para o que se pretende, tem-se ido aguentando... ;)
    Abraço!
     
    zefern gostou disto.
  13. JOSE JUSTINO

    JOSE JUSTINO

    Desde:
    12 Fev 2010
    Mensagens:
    432
    Gostos Recebidos:
    78
    bom projecto tens feito um bom trabalho eu tive um igual 1.4 a gasolina com 60cv gastava um monton e a junta da culaza nao aguaentava por menos meti 3 tinha os bancos em alcantara como da foto foi meu companheiro durante 18 anos ibiza 2 754 interior Marina.jpg tara
     

Partilhar esta página