1.8T - "The Topic"

Tópico em 'Motor' iniciado por Trevas, 9 Jun 2012.

  1. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 913
    Gostos Recebidos:
    3 544
    Trevas gostou disto.
  2. pedrogbranco

    pedrogbranco

    Desde:
    22 Ago 2010
    Mensagens:
    2 156
    Gostos Recebidos:
    797
    nao vi as mensagens seguintes.

    a verdade e que sai mais barato fazer um upgrade logo para me7. nao so se ganha CC como outro controlo do motor
     
  3. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 094
    Gostos Recebidos:
    372
    Nos AEB, a borboleta é a mesma. Existe uma pequena esfera na zona aonde prende o cabo do acelerador. E essa esfera é aonde está conectado o actuador.

    E sim, há outra unidade que controla o CC. A m3.8.x e a m5.9.x não intervêm no processo.

    Falando em reprogramação, por acaso sabes quais são os mapas aonde tem de se mexer para desactivar a "leak detection pump" nas m5.9.2?
     
    pedrogbranco gostou disto.
  4. pedrogbranco

    pedrogbranco

    Desde:
    22 Ago 2010
    Mensagens:
    2 156
    Gostos Recebidos:
    797
    é informação que não posso partilhar, sorry
     
  5. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 913
    Gostos Recebidos:
    3 544
    Pessoal dos 1.8T venho pedir-vos que me façam um teste se possível, coisa simples e rápida, com o motor quente, e trabalhar, façam o seguinte com a tampa do oleo do motor, tal como esta no video, e relatem aqui o que aconteceu no vosso caso obrigado

     
  6. Guyver01

    Guyver01

    Desde:
    17 Jun 2012
    Mensagens:
    2 228
    Gostos Recebidos:
    1 757
    Atenção que já me disseram que esse factor pode acontecer com a tampa das válvulas ventilada, o meu por exemplo não fazia isso mas é um AEB dos primeiros, sem ventilação na tampa das válvulas.

    Estas com o relantim alto?
     
  7. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 913
    Gostos Recebidos:
    3 544
    O meu motor é o mesmo que o teu, só difere a ECU.. pelo que vi é indiferente ser ou não respiro na tampa das válvulas, existem muitos motores com os mesmos sintomas, motores 1.8T e 2.0tsi.. o primeiro factor que pode levar a esta anomalia é problemas na linha de ventilação do cárter, mas no meu caso não o é, pois eu próprio fiz a revisão toda ao pormenor á linha e inclusive troquei alguns elementos, outro factor que pode fazer isto é os anéis dos pistões já com desgaste, e deixam passar demasiada compressão, mas ai seria algo que teria que vir acompanhado com outros sintomas, tais como consumo em excesso de óleo, que não me parece ser o meu caso, e fumo azulado, que não tenho, apenas branco de vapor de agua pela manha, ou com o tempo húmido, outro factor que também li por ai algures será a válvulas de admissão.. também já vi opiniões que diferem, uns dizem ser normal, e outros não..
     
  8. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 913
    Gostos Recebidos:
    3 544
    Pessoal então mais ajudinhas :)
     
  9. pedrogbranco

    pedrogbranco

    Desde:
    22 Ago 2010
    Mensagens:
    2 156
    Gostos Recebidos:
    797
     
  10. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 913
    Gostos Recebidos:
    3 544
    E qual será a explicação para isso e a resolução do problema?
     
  11. pedrogbranco

    pedrogbranco

    Desde:
    22 Ago 2010
    Mensagens:
    2 156
    Gostos Recebidos:
    797
    Primeiro testa e depois logo se vê.

    Se dizes que tens o PCV livre e desimpedido este teste e uma medição de compressão serão os próximos.
    Sent from my Mi MIX 2S using Tapatalk
     
  12. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 913
    Gostos Recebidos:
    3 544
    Tanto a linha como a valvula PCV estao otimas.. so não entendi muito bem como se faz esse teste, onde vou ligar o manometro?
    Ja agora quais seriam os valores aproximados de reparação caso fosse necessário?
     
  13. pedrogbranco

    pedrogbranco

    Desde:
    22 Ago 2010
    Mensagens:
    2 156
    Gostos Recebidos:
    797
    no bocal da vareta do oleo podes fazer esse teste

    estes testes ainda podes fazer sem abrir o motor porque se dizes que nada pode estar a gerar um aumento de pressão por bloqueio do lado de fora tem que lá dentro algo relacionado com vávulas ou proavelmente segmentos e em ambos os casos vais levar rombo na carteira
     
  14. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 913
    Gostos Recebidos:
    3 544
    ontem voltei a fazer o teste com a tampa, e é engraçado pois nao fez esses sintomas no video, e reparei que fez um pouco de vacuo sobre a tampa do oleo, mas se rodar um pouco a tampa começa logo a ter esses sintomas novamente, ou seja numa certa posição da tampa ele nao faz esses sintomas e cria um pouco de vacuo , mas se rodar um pouco a tampa ele faz esse sintomas, se remover a tampa por completo, nao cria vacuo, mas sim deita o ar fora.. estranho
    de qualquer modo este fim de semana tenho mais tempo para fazer as coisas na calma
     
  15. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 913
    Gostos Recebidos:
    3 544
    Bem pessoal o carro deixou de ter os sintomas do video acima, o porque não sei ao certo, mas como troquei alguns componentes da linha de ventilação do cárter, só vejo essa explicação, no dia em que as troquei em nada alterou, passado uns dias melhorou, e agora foi de vez, entretanto vou continuar em cima deste assunto,e de qualquer modo posso adentar que troquei a válvula PCV (kit) e a outra válvula que pelo que vejo também a mesmo nome de PCV, deixo a foto do material que substitui e um video do antes e depois video esse que não é de minha autoria, mas serve como exemplo do que se passou comigo, por enquanto e de momento..

    [​IMG]

    [​IMG]

     
    Last edited: 16 Dez 2018

Partilhar esta página