1.8T - "The Topic"

Tópico em 'Motor' iniciado por Trevas, 9 Jun 2012.

  1. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 127
    Gostos Recebidos:
    387
    Então o que andas aqui a fazer? :p

    Compreendo o que dizes. A minha mãe teve um AFN, e eu adorava o binário do bicho.
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 001
    Gostos Recebidos:
    7 312
    É isso. É mais a questão do binário e torque do que propriamente andar muito.
     
  3. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    3 765
    Gostos Recebidos:
    1 441
    Boas pessoal. O tensor muda.se bem.. mas se fosse a ti trocava a corrente também..mas isso implica desmontares a distribuição. Pois a corrente também ganha folgas e quando o tensor começa a dar sinal de desgate a corrente tambem já não está melhor... Dou capaz de ainda ter fotos disso...

    Este sistema de corrente É muito parecido com o dos motores 1.6 PSA 16v


    Enviado do meu 5028D_EEA através do Tapatalk
     
    vick_79 gostou disto.
  4. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 127
    Gostos Recebidos:
    387
    Binário e torque são a mesma coisa :D
    Só que binário é a palavra portuguesa, e torque é inglesa.

    Mas sim, eu sinto o mesmo. Quando era mais novo ainda curtia as velocidades, agora gosto mais de carregar no acelerador e sentir-me colado ao banco.
    E olha que os motores a gasolina com turbo também tem um binário jeitoso. Não é o mesmo que um bom TDI, mas já não é mau.
     
  5. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 127
    Gostos Recebidos:
    387
    Tenho novidades Vick.
    Estive a ler o manual de serviço da Audi, e descobri que o 1.8T consegue pegar e trabalhar sem o sensor de árvore de cames. E esta, hã?
    Eles explicam que a centralina faz a injecção noutro timing, a faísca salta sempre que o piston vem a cima, e os sensores knock são desactivados. Tudo isto faz o motor trabalhar com menos eficiência, mas trabalha.

    E outra coisa. Induzi-te em erro, de acordo com o manual, existe mesmo um retentor na árvore de cames da admissão.
    Já não me lembrava.
    Ainda estou aqui na dúvida se arrisco no sensor. Os sintomas até encaixam nisto tudo, mas ele não dá erros.
     
  6. TiagoB7

    TiagoB7

    Desde:
    18 Fev 2020
    Mensagens:
    52
    Gostos Recebidos:
    9
    Boas pessoal tenho o vag andar.me o erro P05700" mas nao noto diferença no carro em nada, n ha luzes no dash e ja o levei ao mecânico e ele tbm n vê nd de anormal.
    Queria fazer uma reprogramacao ao carro, acham que vai influenciar alguma coisa?

    Ps: é um 1.8t de 163hp, 150mil km,
     

    Ficheiros Anexados:

  7. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Carai não esta facil :mad:
     
  8. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Ve la se isto ajuda, esta em ingles mas sempre podes traduzir
    https://vwtuning.co/vw-audi-p0507-engine-code/
     
  9. TiagoB7

    TiagoB7

    Desde:
    18 Fev 2020
    Mensagens:
    52
    Gostos Recebidos:
    9
    Já tinha dado com este site mas obrigado vou dar uma olhadela nas tubagens e ver se o erro desaparece ;)
     
    vick_79 gostou disto.
  10. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Então Trevas já tens novidades ou continua tudo igual?
     
  11. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 127
    Gostos Recebidos:
    387
  12. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Muito estranho, já fizeste o teste que te falei como o VAG? Mas esse erro nada tem a ver com o problema, digo eu..
     
  13. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 127
    Gostos Recebidos:
    387
    Ainda não. Não costumo ter o portátil ao pé de mim nas situações que ele custa a pegar. Mas tenho de experimentar isso.
    Eu também acho que esse erro não tem nada a ver.

    E o teu? Também estás a piorar? Tens mais algum sintoma?
     
  14. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 001
    Gostos Recebidos:
    7 312
    Mas enlouqueceste?
    Parecido o tanas!!!
    Nos a gasolina so vês o ponteiro da gota a descer!! :D
     
    Marco TDI gostou disto.
  15. Trevas

    Trevas

    Desde:
    9 Jun 2012
    Mensagens:
    1 127
    Gostos Recebidos:
    387
    Lol, eu não disse que era parecido. Disse que era jeitoso :)
    Eu quando andava a fazer experiências com a repro no meu 1.8T, cheguei a ter o turbo a soprar a 1,3 bar. Nunca medi o binário dele nessas circunstâncias, mas era qualquer coisa de espetacular, que patinava em 3ª, colava-me ao banco e ainda fazia torque steer.

    Mas sim, via-se o ponteiro da gota a descer bem. Os consumos instantâneos a fundo mandavam-se para 50 litros/100 :D
     

Partilhar esta página