Ajuda problemas motor allroad

Tópico em 'Motor' iniciado por kwala, 11 Jan 2012.

  1. kwala

    kwala

    Desde:
    8 Dez 2011
    Mensagens:
    58
    Gostos Recebidos:
    1

    Pois é Fox, agora é só combinarmos o tal jantar, estava a aguardar ter uma allroad de jeito para irmos mas n vale a pena esperar por isso. Irei mesmo de toyota, e ver se vamos ao tal que falastes tão bem na ericeira.
     
  2. kwala

    kwala

    Desde:
    8 Dez 2011
    Mensagens:
    58
    Gostos Recebidos:
    1
    E agora algo completamente fora do tópico: ninguem tá a precisar de uma moto4?
     
  3. baioneta

    baioneta

    Desde:
    11 Abr 2009
    Mensagens:
    842
    Gostos Recebidos:
    54
    Contigo não é de certeza
     
  4. baioneta

    baioneta

    Desde:
    11 Abr 2009
    Mensagens:
    842
    Gostos Recebidos:
    54
    Pois se eu batesse bem da Bola só tinha caido a primeira vez, mas como és um gaijo porreiro até cai a segunda vez. mas na interessa, Acho que o Hugopedro desconfia que tem o compressor marado, como tens o meu velho ctg se o Fox o conseguisse arranjar era bom.
     
  5. fox.on.fire

    fox.on.fire

    Desde:
    2 Abr 2010
    Mensagens:
    1 136
    Gostos Recebidos:
    1 213
    Talvez, depende do problema
     
  6. baioneta

    baioneta

    Desde:
    11 Abr 2009
    Mensagens:
    842
    Gostos Recebidos:
    54
    Pratinhol. e agora estou off T. e a falar Ctg.
    Presumo que és uma pessoa inteligente e globalmente consciente ou é só conversa.
    Não precisas de responder pensa só
    Isto vem na sequencia da PM que me envias-te
    Abraço.
     
  7. hugopedro

    hugopedro

    Desde:
    19 Mar 2009
    Mensagens:
    541
    Gostos Recebidos:
    31

    Boas... Antes de mais quero agradecer ao Baioneta o apoio que me tem dado assim como aos restantes users que me orientaram na busca de uma solução para a suspensão.
    Neste momento tenho umas GEN II à frente e quando tiver hipótese de fazer um grande luxo (€) meto o par atrás.
    Agora tal como o Baioneta disse suspeito do compressor... ela está lenta a subir e algumas vezes para o compressor... há alturas em que estacionado volta à posição 3 e outras que não...
    ah... tenho de fazer o ajuste da altura que o gajo da oficina não fez e ela na posição 3 está brutalmente alta. Não desgosto de a ver assim mas penso que não fará bem à mecanica.
    Proximo passo amanhã será regular a altura... e depois? Fox... a tua solução continua com resultados positivos? Não ando folgado para gastar € num compressor novo... :(
     
  8. hugopedro

    hugopedro

    Desde:
    19 Mar 2009
    Mensagens:
    541
    Gostos Recebidos:
    31
    Estou farto de rir com uma das resposta pois ainda ontem estava a dizer a um amigo que me arrependo de não ter comprado uma allroad 2.7 biturbo a GPL que vi quando comprei a minha. Para terem ideia, o meu pai emprestou-me um Rover 620SI a GPL e depois de ver a diferença de custo por km, este carro já não voltou à origem... GPL a 0,83€ de onde retiro os 0,06€ de desconto da bomba e ainda desconto de 0,06 pelo cartão de socio do meu clube... dá a modica quantia de 0,71€/litro... o carro a gasolina consome 10l/100km e a GPL consome 11l/100km. o que dá 7,81€ por cada 100km. A minha allroad na mesma condução faz 10l, o que dá 1,499€ de onde retiro os 0,06€ de desconto da bomba e ainda desconto de 0,06 pelo cartão de socio do meu clube... dá a modica quantia de 1,379€/litro... o que dá 13,79€ por cada 100km's percorridos... :(
     
  9. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Isto está bonito... Está!... :eek:
     
  10. fox.on.fire

    fox.on.fire

    Desde:
    2 Abr 2010
    Mensagens:
    1 136
    Gostos Recebidos:
    1 213

    Continua tal como esperado a obter excelentes resultados.
     
  11. fox.on.fire

    fox.on.fire

    Desde:
    2 Abr 2010
    Mensagens:
    1 136
    Gostos Recebidos:
    1 213

    Pois

    Mas numa Allroad 2.7BT nao fazes esses consumos de jeito nenhum conta com uns 18lts a GPL o que comparativamente a tua allroad não teria assim uma diferença tao significativa, e sinceramente acho essa diferenlça de 1 litro apenas Gasolina/Gpl muito optimista
     
  12. hugopedro

    hugopedro

    Desde:
    19 Mar 2009
    Mensagens:
    541
    Gostos Recebidos:
    31
    Boa noite a todos,

    Antes de mais quero agradecer imenso ao Baioneta que hoje me safou de boa ai vir cá a casa afinar a minha suspensão.

    Eu tentei com o meu vag com 409, fiz asneira e depois ela já não mexia.

    Falei com o Baioneta e ele fez o favor de vir cá e desenrascou-me! Muito Obrigado!!!

    Pelos vistos estou a precisar de um VAG COM como deve de ser mas pessoal... se não sabem mexer, isto não é o pc de casa ou a PS3 que se desliga e volta a ligar... antes me tivesse dado uma grande comichão para não fazer asneira.

    Abraço a todos mas um especial ao Baioneta!
     
  13. hugopedro

    hugopedro

    Desde:
    19 Mar 2009
    Mensagens:
    541
    Gostos Recebidos:
    31

    Boas malta...
    Desculpem desenterrar este topic mas foi desta que o sensor de base de rosca amarela que foi à vida.
    um dos pernes partiu mesmo junto à base e não sei se arranjo quem me solde.
    Sabem se esta peça é cara e tb se é facil de substituir?
    Abraço
    HP
     

Partilhar esta página