AUDI 80 AVANT 1.9 TDi+

Tópico em '80 / 90 / 100 / Coupe' iniciado por RICARDO_RIBAS, 23 Jan 2015.

  1. RICARDO_RIBAS

    RICARDO_RIBAS

    Desde:
    21 Jan 2015
    Mensagens:
    703
    Gostos Recebidos:
    965
    Bom dia nao tem mal, ja me aconteceu o mesmo. Um abraco

    Enviado do meu M2101K7AG através do Tapatalk
     
    ALVES134 gostou disto.
  2. ALVES134

    ALVES134

    Desde:
    5 Mai 2009
    Mensagens:
    528
    Gostos Recebidos:
    327
    Vi que não optaste por utilizar os coilovers da TA Technix.
    Alguma razão especial?
    Vais optar por ficar com a carrinha na altura original?

    Há aqui um fulano meu vizinho que comprou uma 80 Avant nacional e a carrinha está mais baixa que a minha, segundo o meu mecânico que foi que lha vendeu disse-me que é a versão Sport, que já vinha de origem com molas e amortecedores mais curtos, por acaso desconhecia que havia uma versão Sport. Todas as que conheço como a minha parecem cavalos de corrida, já todas as outras mais baixas de que tenho conhecimento foram rebaixadas pelo pessoal.
    De acordo com informação que me deu o zefern há umas molas muito fixes as VOGTLAND usadas na altura pelos alemãs que eram progressivas e mais em conta que as Eibach.
     
    zefern gostou disto.
  3. RICARDO_RIBAS

    RICARDO_RIBAS

    Desde:
    21 Jan 2015
    Mensagens:
    703
    Gostos Recebidos:
    965
    Boas, sim amigo tinha uns coils da TA Technix por um bom preço mas tive receio pela policia pois aqui na zona pegam por tudo e por nada, e entao optei apenas por manter o que ja tenho Amortecedores Bilstein B4 e mudar as molas para umas da Kyb com as medidas de origem. As estradas aqui da zona nao permitem andar com carro rebaixado, e a idade ja pede é conforto um abraço a todos

    Enviado do meu M2101K7AG através do Tapatalk
     
    zefern gostou disto.
  4. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 459
    Gostos Recebidos:
    918
    Sim, existiram! Raras! Só conheci uma na Alemanha (anos 90) e uma de um amigo meu em P.L. importada. Provavelmente cá nem foram comercializadas. Basicamente as diferenças entre a standard e a sport eram a altura ao solo, jantes, os bancos desportivos (Recaro em opção), volante e pouco mais (pelo que me lembro...).
     
    RICARDO_RIBAS e nuno.ribeiro977 gostam disto.
  5. RICARDO_RIBAS

    RICARDO_RIBAS

    Desde:
    21 Jan 2015
    Mensagens:
    703
    Gostos Recebidos:
    965
    Ola boa tarde a todos, ora vamos ca deixar as ultimas novidades, a menina ainda nao trocou a suspensao, ira para o mecanico em breve, andou no natal e ano novo quase 600km e apos atestar fez medias de 4.6 l/100km, no entanto apareceu-me nova avaria que ainda nao sei o que sera, se puxar pela menina quando chego aos 100 km/h acende-me o aviso no cb da galheta do oleo seguido de 3 apitos se largar o acelarador ate aos 80 km/h a luz apaga e nao volta a acender. O sensor branco no filtro de oleo ja foi trocado a uns anos mas foi dos mais baratos. Sera o sensor??? Ou sera a bomba de oleo cansada? Outra coisa que eu acho estranho e acontece mais no inverno é ligo a carrinha e a luz da bateria nao apaga tenho que dar uma acelaradela para ela apagar. Qualquer ajuda sera bem vinda, obrigado a todos e os meus cumprimentos Feliz 2022 para todos

    Enviado do meu M2101K7AG através do Tapatalk
     
  6. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 459
    Gostos Recebidos:
    918
    A primeira relacionada com o óleo não estou bem certo...
    A segunda deve ser o rectificador/regulador de carga no alternador com fuga, retorno ou mesmo soldas defeituosas. Precisa de acelerar (subir a rotação) para excitar a ponte de diodos. Aconteceu-me no GTD, troquei o regulador e ficou resolvido.
    Bom ano 2022.
     
    nuno.ribeiro977 e RICARDO_RIBAS gostam disto.
  7. RICARDO_RIBAS

    RICARDO_RIBAS

    Desde:
    21 Jan 2015
    Mensagens:
    703
    Gostos Recebidos:
    965
    Atençao que o alternado na minha carrinha é um alternador de 120 ah de um Audi A3 ja com polia de embraiagem.

    Enviado do meu M2101K7AG através do Tapatalk
     
  8. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 628
    Gostos Recebidos:
    7 088
    Eu na via das dúvidas instalava um manómetro pressão de óleo, nem que fosse provisório, só para testes.

    E trocaria o regulador de tensão do alternador


    Enviado do meu iPhone usando o Tapatalk
     
    zefern e RICARDO_RIBAS gostam disto.
  9. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 459
    Gostos Recebidos:
    918
    E uma inspeção ao coletor e escovas do bicho.
     
  10. RICARDO_RIBAS

    RICARDO_RIBAS

    Desde:
    21 Jan 2015
    Mensagens:
    703
    Gostos Recebidos:
    965
    Boa noite amigos, hoje apos revirar a casa toda la encontrei o meu Vagcom e apos diagnostico a menina no modulo do motor apareceram-me 2 erros, um eu ja sabia que ele la estava o outro é novo e relacionado com o alternador que é o erro 01117 - Generator Terminal DF Load Signal

    01117 - Generator Terminal DF Load Signal: Implausible Signal

    Possible Symptoms

    Malfunction Indicator Light (MIL) active

    Engine Pre-Heating inoperative

    Possible Causes

    Wiring from/to Generator faulty

    Voltage Regulator faulty

    Generator faulty

    Possible Solutions

    Check Wiring from/to Generator

    Check Voltage Regulator

    Check Generator

    Agora a minha pergunta é sera que é o alternador que faz acender a luz do oleo? Aguardo as vossas opinioes/ajudas amigos um abraço a todos



    Enviado do meu M2101K7AG através do Tapatalk
    [​IMG]
     
  11. RICARDO_RIBAS

    RICARDO_RIBAS

    Desde:
    21 Jan 2015
    Mensagens:
    703
    Gostos Recebidos:
    965
    Ora vamos ca deixar as ultimas novidades, ora pois é ontem foi dia de gastar € na menina, comprei alternador 90ah novo, bomba de oleo nova, carter novo, junta de carter ja tinha aqui em casa, filtro de oleo novo, anilha de bujao do carter nova, correia de alternador nova, sensores de oleo novos, e parafuso regulador de tensao da correia de alternador novo. E la se foram 177€ a vida, quando o material chegar a menina ira para o estaleiro, para mudar todas as peças que ja ca tenho. Um abraço a todos

    Enviado do meu M2101K7AG através do Tapatalk
     
  12. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 554
    Gostos Recebidos:
    2 713
    Não foi caro amigo se fosse aqui nos Açores não sei se o dobro chegava lol

    Enviado do meu SM-A125F através do Tapatalk
     
    RICARDO_RIBAS gostou disto.
  13. RICARDO_RIBAS

    RICARDO_RIBAS

    Desde:
    21 Jan 2015
    Mensagens:
    703
    Gostos Recebidos:
    965
    Ora chegou o dia da menina ir po mecanico. Vamos la ver como corre o serviço e qual o resultado final. Deixo duas fotos da mala da argolinhas. Um abraço a todos[​IMG][​IMG]

    Enviado do meu M2101K7AG através do Tapatalk
     
  14. ALVES134

    ALVES134

    Desde:
    5 Mai 2009
    Mensagens:
    528
    Gostos Recebidos:
    327
    Dá gosto ver que a menina é bem tratada.
    Eu sempre fui apologista de material de qualidade, há quem me chame maluco de gastar massa em material de qualidade num carro velho quando posso gastar menos. Pois, mas não é a mesma coisa e se tratarmos bem as nossas máquinas elas retribuem, pelo menos eu posso falar por mim, sempre a tratei bem e ela tem retribuído.
     
    RICARDO_RIBAS gostou disto.
  15. RICARDO_RIBAS

    RICARDO_RIBAS

    Desde:
    21 Jan 2015
    Mensagens:
    703
    Gostos Recebidos:
    965
    Ola boa tarde amigos, a menina ja levou molas novas na traseira, cabeçotes, e neste momento esta assim. Mais uns dias e voltara para a rua. [​IMG][​IMG]

    Enviado do meu M2101K7AG através do Tapatalk
     

Partilhar esta página