Audi 80 TDI Avant - Americooli

Tópico em '80 / 90 / 100 / Coupe' iniciado por americooli, 15 Nov 2013.

  1. americooli

    americooli

    Desde:
    5 Jun 2012
    Mensagens:
    705
    Gostos Recebidos:
    564
    Boa noite ao fórum. Não tenho perticipado muito, mas vejo com asiduidade as noticias que vão acontecendo. Aqui vão as novidades. Os amortecedores Meyle estão aprovados, já com cerca de 1500 Klms e confirmo o agrado. Hoje foi dia de mudar os foles das juntas homocinéticas que estavam rasgadas á algum tempo. Como o Audi Mudou de dono, é dificil agendar o dia para o trabalho. Bom foram mudados os foles e uma junta Homocineética que já tinha em casa,. A Homocinética já apresentava pequenas folgas e resolvi mudar. Também mudei as rótulas que já tinha em casa, ficando tudo novo. Para os que pensam que é uma dor de cabeça fazer este trabalho, eu demurei, com as calmas normais, cerca de 2 horas, mas hora e meia a correr bem é garantido. Para encorajar os mais indecisos fica o relato do serviço:
    - Com o Audi em baixo, desapertar o parafuso do centro e os parafusos da roda.
    - Levantar o Audi com o macaco e colocar o pilar.
    - Retirar o parafuso da rótula que suspende a suspensão (ver em baixo) a r+otula que mudei.
    - Girar a direção para a esquerda (caso estejam a mudar a Homocinética direita, para facilitar a saida da mesma.
    - Engatar a primeira e depois aparafusar o parafuso até sair a Homocinética.
    - Depois é montar no inverso

    Vou colocar um video para ajudar. Pensem que poupam muitos €€€€.
    Agora só falta alinhar na segunda que serão 15€

    Peço desculpa, mas só tirei esta foto já com a Homocinética fora

    [​IMG]

    Agora o video para verem o que fazer direitunho.

    [video]https://youtu.be/RTAE-QtjRQk[/video]

    Grande abraço.

    - - - - - - - - - -

    [video]https://youtu.be/RTAE-QtjRQk[/video]
     
    3 pessoas gostam disto.
  2. americooli

    americooli

    Desde:
    5 Jun 2012
    Mensagens:
    705
    Gostos Recebidos:
    564
    [​IMG]
     
    3 pessoas gostam disto.
  3. mariorua

    mariorua

    Desde:
    30 Jan 2011
    Mensagens:
    195
    Gostos Recebidos:
    174
    Brutal !!!
     
  4. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 511
    Gostos Recebidos:
    6 950
    É mais simples que trocar fraldas... :D
     
    1 pessoa gostou disto.
  5. americooli

    americooli

    Desde:
    5 Jun 2012
    Mensagens:
    705
    Gostos Recebidos:
    564
    Boas amigos Audistas. Venho pedir a vossa ajuda para resolver o seguinte problema. Hoje acendeu as luzes de liquido e travão, que ficam sempre a piscar. Ora depois de falar com o Mauro e pesquisar, tenho quase a certeza que e swith do canhão que está em fim de vida. A chave depois de colocar o motor a trabalhar, não retoma para trás e eu vi logo que todo o percurso da mesma até ao pegar não faz aqueles compassos que fazia. Amanhã já vou tirar a ficha que fica atrás do canhão e pergunto onde comprar outra.
    Agradeço desde já a ajuda na resolução deste problema.
    Abraços e fico a aguardar.
     
  6. Reactive

    Reactive

    Desde:
    16 Jun 2011
    Mensagens:
    2 544
    Gostos Recebidos:
    1 747
    No ebay e concorrência é barato. Na origem são 50€, caso ainda mantenham o mesmo valor que á uns anos, quando comprei para o meu.

    Retira isso antes de comprar o que seja, com urgência,senão vai-te partir a palheta interna de ferro do canhão, caso já não a tenha partido (o problema por vezes pode ser este), e depois é uma dor de cabeça arranjar de forma a manter a mesma chave, se bem que é possivel, e foi o que tive de fazer no meu na altura.

    Abraço
     
    2 pessoas gostam disto.
  7. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 511
    Gostos Recebidos:
    6 950
    A onde é que já vimos este filme...
    A peça da meyle fica em cerca de 10€
     
    2 pessoas gostam disto.
  8. americooli

    americooli

    Desde:
    5 Jun 2012
    Mensagens:
    705
    Gostos Recebidos:
    564
    Obrigado amigos. Amanhã de manhã vou meter a mão na massa e depois posto no fórum.
    Agora vou pesquisar a peça na meyle.
    Obrigado.
     
    2 pessoas gostam disto.
  9. americooli

    americooli

    Desde:
    5 Jun 2012
    Mensagens:
    705
    Gostos Recebidos:
    564
    Boas. Venho dar o ponto da situação. Desmontei a ficha que fica por trás do canhão, coloquei um pouco de w40, mas continuam as duas luzes a piscar e reparei que a luz da bateria está acesa mas não muito forte. Agora vou de tarde ao meu amigo expert para ver seo alternador está a trabalhar e medir a bateria.
    Aguardemos.
    Abraço
     
  10. RICARDO_RIBAS

    RICARDO_RIBAS

    Desde:
    21 Jan 2015
    Mensagens:
    568
    Gostos Recebidos:
    748
    boas amigo esperemos que não seja nada de grave a minha menina chegou hoje o material todo para ela parece dia de natal :lol: qualquer coisa que precises já sabes e só dizer
     
  11. americooli

    americooli

    Desde:
    5 Jun 2012
    Mensagens:
    705
    Gostos Recebidos:
    564
    Boa amigos. Nem queiram saber o final do dia. Depois de ter a informação do mecânico que o problema era a vávula da temperatura que estava morta, ai final do dia ao subir a av. Boavista o Audi começa a trabalhar em 3 cilindros e depois morre. Por sorte vinha com o meu filho e encostamos a carro. Verifiquei que não tinha bateria e fui comprar uma mais acima. Depois fui pedir umas chaves à ofocina perto da Vodafone e mudei a mesma. Ponha a trabalhar de estalo. Fui ao mecânico queme emprestou as chaves e ele mediu com um aparelho e confirma-se que é do alternador. Foi dizendo que pode ir até aos 200€ e ficamos a tremer. Amanhã vou desmontar o alternador a ver que fazer. Podem ajudar a dar sugestões.
    Obrigado.
     
  12. racegy

    racegy

    Desde:
    2 Set 2010
    Mensagens:
    6 511
    Gostos Recebidos:
    6 950
    Amigo se for o alternador vê no olx, ou sucata mais próxima. Por talvez 50€ fiques orientado.
     
  13. RICARDO_RIBAS

    RICARDO_RIBAS

    Desde:
    21 Jan 2015
    Mensagens:
    568
    Gostos Recebidos:
    748
    Boas amigo nao ganhando nada com isto claro apenas gosto de ajudar da uma vista de olhos Alternador 442594 de ALANKO - AUDI, SKODA, VW . E um bocadinho puxado e verdade mas e metade do orcamento que te deram e é novo em folha amigo. Um abraço e qualquer coisa que precises e so dizer
     
  14. Reactive

    Reactive

    Desde:
    16 Jun 2011
    Mensagens:
    2 544
    Gostos Recebidos:
    1 747
    Se tiveres sorte, quiçá seja do controlador de voltagem que costuma a estar na traseira do alternador. Dá essas maluquices todas de apitos e luzes a piscar.

    Sei em primeira mão, pois no meu 80 também tive uma história que agora tem piada, mas na altura não gostei nada. Uma vez fui em viagem, numa das noites de pior temporal possível, chuvada grossa e nevoeiro cerrado, e apanhei uma derrocada com lamaçal na estrada, imperceptivel devido á chuva e nevoeiro, o carro até perdeu velocidade e respingou tanta lama que chegou ao tecto, não liguei e continuei viagem. Pouco depois vi a luz da bateria a piscar freneticamente, mas muito fraquinha, quase imperceptível, novamente, não liguei.
    Dia seguinte vinha pelo mesmo caminho, outra vez de noite, e a mesma derrocada pela qual passei, fez a estrada ser cortada. Tive de optar por uma estrada montanhosa, de difícil acesso, e nevoeiro cerradissimo devido á altura. Estava na zona mais alta e descampada da estrada, longe de tudo e sem sinal de rede, piiiiii, a luz de bateria acende fixa, e a luz do óleo começa a apitar vermelho, eu com o carro com 6 pessoas :p , pensei, ""ui, estou sem óleo, estou no meio do nada, aqui não paro, então agora a descer vou ter de travar apenas com os travões e não com o motor/caixa, senão mando o motor ao galheiro""
    Resumindo, desci só a travar, cheguei ao fundo, travões incandescentes, até davam luz. Deixei descansar uns minutos, quando voltei ao carro, não tinha travões, pedal ao fundo.
    Basicamente, queimei o liquido dos travões, para salvar o motor. Piada das piadas, o apito de óleo e bateria que eu assumi ser problema ou falta de óleo, foi resultado dessa peça do alternador ter avariado, quando passei na derrocada, pois por fora o carro estava limpo, mas dentro do motor tinha tanta lama respingada que nem se via motor, lol.
    É uma das piadas dos 80, por vezes,os sintomas revelam uma coisa, mas a origem é outra, há que os conhecer bem.

    No meu caso, resolvi com um regulador de voltagem novo, foram coisa de 40€ já montado e com mão de obra, creio eu.

    Eu tenho um alternador a mais aqui, do meu 1.6TD, mas creio que o dos TDI já é de pistas e em local diferente do 1.6, mas se se comprovasse ser dessa peça e fosse igual ao do 1.6. No entanto, pelo que vi no youtube, não é :(

    Oxalá seja disso, e não do alternador em si, pois é mais facil trocar só o regulador, e provavelmente mais barato.

    Mas se não estás para chatices, compra um usado completo, que existe-os por aí, e muito não tão caros assim.

    Se te ajudar:

    https://www.youtube.com/watch?v=vjhqFPG4A6Y



    Abraço
     
  15. americooli

    americooli

    Desde:
    5 Jun 2012
    Mensagens:
    705
    Gostos Recebidos:
    564
    Olá amigos Audistas. Quero agradecer todo o apoio e ajuda na resolução de mais este problema que já está resolvido e á boa maneira de aventura, como sempre. Bom, logo de manhá levantei o carro e tirei o alternador. Depois veio o diagnóstico, sem recuperação. O veio que faz o contacto com as escovas já nem tinha a cor amarelo. Simplesmente entrou em curto constante e originou as luzes que acendem. O primeiro preço eram 300€. Eu depois de alguns contactos consegui um novo por 110€. De tarde foi só colocar no sitio e voltou tudo ao normal:D
    O meu filho é que já está decidido em trocar por um jeep land discovery e colocou o audi á venda por 4000€. Eu tentei dar o melhor conselho que não se livre destas avarias ou piores com o jeep, mas sabem como é, são novos e com 20 anos levam tudo em frente e eu não posso fazer nada. O tempo o ensinará a ter mais calma nas decisões. Eu continuo a gostar muito do Audi e com 438.000 Klms com o mesmo alternador é obra, de marca Bosch.
    Vamos ver o que acontece, uma vez que ele já está mais calmo porque consegui que me devolvam o dinheiro da bateria que comprei ontem quando o carro parou mesmo na av Boavista.
    Vamos falando e mais uma vez obrigado amigos.
    Américo Oliveira
     

Partilhar esta página