audi s3 8l so puxa apartir das 4mil

Tópico em 'Motor' iniciado por pnc_s3, 28 Jul 2013.

  1. pnc_s3

    pnc_s3

    Desde:
    18 Mai 2008
    Mensagens:
    142
    Gostos Recebidos:
    22
    Algúem aqui de vila nova de Gaia com um s3 para poder testar uma n75?
     
  2. DJPWHITE

    DJPWHITE

    Desde:
    16 Jul 2012
    Mensagens:
    226
    Gostos Recebidos:
    67
    Confirmei na audi é a pressão que veio de origem...
    Alguem tem uma foto da valvula??
     
  3. RicardoEV

    RicardoEV

    Desde:
    7 Ago 2012
    Mensagens:
    2 820
    Gostos Recebidos:
    1 058
    Já fizeste um log com o vag? Usando os valores de MAF, pressão, fuel trims, o vag dá para descobrir muita coisa tem é que se saber usar.

    A n75 é esta válvula:

    [​IMG]

    Se não acusa erro é porque está boa electronicamente, o que podes fazer é tira-la e verificar se o tubo que não deixa passar ar está a vedar (dois deles o ar passa sempre entre eles, mas há um que está sempre fechado quando a válvula não está a trabalhar).

    Abraço :)
     
  4. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 034
    Gostos Recebidos:
    3 579
    é impossível essa pressão ser a de origem como dizem na audi, essa pressão é mais a dos 1.8T turbo k03
     
  5. Brazuko

    Brazuko

    Desde:
    5 Jan 2011
    Mensagens:
    2 058
    Gostos Recebidos:
    817
    Das duas uma, ou não tens um S3, ou foi um trolha que andava a fazer obras por lá que atendeu o telefone.. :D
    A pressão de origem é 1.1bar..
     
    1 pessoa gostou disto.
  6. Ricardo_S3

    Ricardo_S3

    Desde:
    23 Nov 2011
    Mensagens:
    100
    Gostos Recebidos:
    210
    Bom, no perfil dele, está Audi A3 8L:D
     
  7. PedroSousa

    PedroSousa

    Desde:
    29 Dez 2010
    Mensagens:
    809
    Gostos Recebidos:
    275
    Vejam os tubos de vácuo, eliminem a n249...
     
    Last edited: 30 Jul 2013
  8. pnc_s3

    pnc_s3

    Desde:
    18 Mai 2008
    Mensagens:
    142
    Gostos Recebidos:
    22
    Ontem testei a wastegate..e ela abre e fecha, voltei a procurar fugas e nada, usei o elm37 em estrada para ler a MAF e esta OK, estrangulei o tubo de IC q vai a n75 e o da wastegate, OK o carro já pegava em baixas mas fazia pressão ilimitada comi e obvio. Então comecei a estudar..tirei a n75 e soprei do pipo onde liga o tubo do IC e o ar passava a vontade, portanto presumi q a válvula electricamente estivesse encravada em aberto. Pois plo q percebi do esquema a n75 esta normalmente fechada para o turbo pegar em baixas depois recebe um sinal eléctrico para abrir a passagem do ar e a wastegate abrir para o turbo não ficar ilimitado a fazer pressão. Curioso ontem de andar la a soprar e tira e mete..a vir para o trabalho o carro já estava OK, pegava as 2300 fazia 1.4bar estava novo. Portanto presumo q seja a n75 q já não esta muito famosa. Hoje já vou testar e depois dou o feedback!

    Estes carros pouca gente percebe ou nos unimos ou então as vezes e complicado sozinho...já descobri MTS problemas q tive a queimar pestana e a fazer testes, porque os mecânicos isto não e um carro comum..
     
    2 pessoas gostam disto.
  9. DJPWHITE

    DJPWHITE

    Desde:
    16 Jul 2012
    Mensagens:
    226
    Gostos Recebidos:
    67
    O problema deste forum é esse mesmo falta de união cada um por si, não divulgam não querem dizer com medo que os outros saibam ,ou façam melhor que eles devem ter medo que o carro fique a andar mais....
    Depois ha bocas do genero " não deves ter um S3"...
    Até te vos digo mais esta a ser o pior carro que já tive.... A nivel de problemas :|:|:|:|:|:|
    Enfim...
    Obrigado Pnc pelas dicas vou tentar verificar as tubagens depois deixo aqui o resultado...
    Abraço

    - - - - - - - - - -

    Só mais uma coisa... o meu carro faz 0,4 bar...
    ;)
    Se fizesse mais o coitado do Grale ficava ainda mais chateado :p
    (Abraço Amigo)
     
  10. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 034
    Gostos Recebidos:
    3 579
    neste fórum há todo o tipo de users, mas felizmente ainda há por aqui quem goste de ajudar... dizes que esse é provavelmente o pior carro que tiveste ate a data a nível de problemas, e eu concordo contigo, se o carro foi comprado usado, porque? porque infelizmente para muita gente o carro serve so para dar calor, e depois esquecem de dar uma boa manutenção, e claro, depois quem paga é quem compra :|


    o teu carro sendo um S3, tem que fazer mais pressão que 0.4 bars..
     
    Last edited: 1 Ago 2013
  11. DJPWHITE

    DJPWHITE

    Desde:
    16 Jul 2012
    Mensagens:
    226
    Gostos Recebidos:
    67
    Pois mas não o faz... Penso que já o viste e não esta a fazer mais de 0.4 a nao ser que o manometro esteja a fazer mal a medição...
     
  12. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 034
    Gostos Recebidos:
    3 579
    eu nunca vi o teu carro amigo.. mas ele puxa bem? puxa como sempre puxou desde que o tens?
     
  13. DJPWHITE

    DJPWHITE

    Desde:
    16 Jul 2012
    Mensagens:
    226
    Gostos Recebidos:
    67
    tirando o facto de fazer essa situação as 4 mil rpm...
    Fiz confusao com outro user... pensei que fosses aos encontros das 6 em belem...
     
  14. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 034
    Gostos Recebidos:
    3 579
    já agora! qual a velocidade maxima que esta atingir? eu axo que o teu problema passa pela N75
     
  15. DJPWHITE

    DJPWHITE

    Desde:
    16 Jul 2012
    Mensagens:
    226
    Gostos Recebidos:
    67
    a semana passada so fez 240 de ponteiro...
    e parece que faz marcha atras sinto o carro sem força..
     

Partilhar esta página