[A4 B6] Projecto B6 João_PT- Novidades Pág 79!

Tópico em 'A4 / S4 / RS4' iniciado por Joao_PT, 20 Jun 2014.

  1. Joao_PT

    Joao_PT

    Desde:
    11 Dez 2011
    Mensagens:
    1 017
    Gostos Recebidos:
    1 022
    Meus amigos mais uma atualização

    Há uns dias ligou-me a luz do motor. Fiz o teste pelo vag e acusou o sensor temperatura gasoleo.
    Lá fui eu à audi comprei um novo, meto ao sitio e o erro desliga mas volta a ligar.
    Diz um colega meu "desliga a ficha e vê se dá o mesmo erro", lá vou eu desligar a ficha e fico com os cabos na mão :D:D
    Já meti uma ficha nova ao sitio e está a bombar!

    Segue mais umas fotos com a máquina fotográfica nova :cool:

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]

    Opiniões? :)
     
  2. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    3 975
    Gostos Recebidos:
    2 249

    A máquina fotográfica é boa... :p
     
    Carlos Nunes gostou disto.
  3. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    5 409
    Gostos Recebidos:
    2 195
  4. Joao_PT

    Joao_PT

    Desde:
    11 Dez 2011
    Mensagens:
    1 017
    Gostos Recebidos:
    1 022
    Mais uma pequena mod :assobio:

     
  5. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 414
    Gostos Recebidos:
    1 298
    Pequena grande mod :cool:
     
  6. vodevil

    vodevil

    Desde:
    26 Fev 2011
    Mensagens:
    1 122
    Gostos Recebidos:
    486
    Tudo eletrónico ou tem aí "magia material" ?

    Enviado do meu VOG-L29 através do Tapatalk
     

Partilhar esta página