Audi 80 Avant

Tópico em '80 / 90 / 100 / Coupe' iniciado por ALVES134, 21 Fev 2019.

  1. ALVES134

    ALVES134

    Desde:
    5 Mai 2009
    Mensagens:
    528
    Gostos Recebidos:
    327
    Alguém sabe se o suporte que aperta a pistola do fecho do tampo do combustível tem Part Number?

    Não faço ideia de como seja sequer, só sei é que preciso do suporte de aperto do mesmo, porque a pistola anda meia solta e faz uma barulheira para além de não trancar o tampo como é evidente.

    Se alguém puder ajudar agradecia. Obrigado.
     
  2. ALVES134

    ALVES134

    Desde:
    5 Mai 2009
    Mensagens:
    528
    Gostos Recebidos:
    327
    Entretanto hoje chegaram estas lâmpadas para trocar as dos comandos dos retrovisores que estão queimadas.
    [​IMG]

    Em breve virão também 4 botões novos para os vidros. Os originais ficarão de reserva e para posterior substituição de leds e resistências.

    Este fim de semana a ver se descortino como é que se desmonta a estrutura do porta luvas para substituir a minha estrutura pela outra que tenho, se vir que a obra é difícil vai o que tenho de substituição embora a tampa esteja um bocado riscada enquanto a minha está nova.
    De qualquer modo o porta luvas vai ter que ser trocado já não suporto o barulho que faz.
    Outro dilema é tentar perceber porque é que a consola central (alavanca de velocidades) faz barulho e como resolver aquilo, outro barulho irritante, mas pronto os anos não perdoam.
     
    zefern gostou disto.
  3. ALVES134

    ALVES134

    Desde:
    5 Mai 2009
    Mensagens:
    528
    Gostos Recebidos:
    327
    Uma questão a ver se alguém me pode ajudar.

    O meu quadrante na parte do conta rotações a iluminação é homogénea, o mesmo já não se passa na parte do velocímetro em que o ponteiro e os kms mal se vêm e entre os 80 e os 160 a iluminação é mais fraca.
    Isto é defeito ou é feitio? Não me parece que de origem viesses com tal diferença de iluminação no mostrador.
    A causa mais provável é ter alguma lâmpada queimada .
    Sei que leva vários tipos de lâmpadas mas a minha questão é as lâmpadas de iluminação dos mostradores são as de 12v 1.1w ou as de 12v 2w?
     
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 840
    Gostos Recebidos:
    7 246
    São simplesmente T5 1,2w.
    Não me recordo se de casquilho br1 cravado ou a lâmpada separada.
     
    ALVES134 gostou disto.
  5. ALVES134

    ALVES134

    Desde:
    5 Mai 2009
    Mensagens:
    528
    Gostos Recebidos:
    327
    madlima29 obrigado pelo esclarecimento ;).

    Não tinha a certeza quanto aos "w" , a única coisa que sei é que são de casquilho plástico.
    Sei que há pessoal que altera para 2w para ter maior luminosidade mas pelos vistos depois com o aquecimento das lâmpadas origina que as faces dos mostradores comecem a descascar.
     
  6. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 840
    Gostos Recebidos:
    7 246
    Se souberes exactamente o tipo de casquilho, metes em led branco.

    Mas nem sempre o casquilho plástico é junto com a lâmpada. Alguns são de separar.
    Tens a T5 como esta:
    [​IMG]
    E tens com casquilho que não sai:
    [​IMG]
    Mas existem em led COB, com mais luz e menos aquecimento:
    [​IMG]
    Agora só vendo com olhos de ver, como são as tuas lâmpadas. Há led com e sem casquilho.
     
    Last edited: 30 Nov 2021
    ALVES134 e zefern gostam disto.
  7. ALVES134

    ALVES134

    Desde:
    5 Mai 2009
    Mensagens:
    528
    Gostos Recebidos:
    327
    madlima29 pelas fotos que tenho visto de quadrantes das 80 as lâmpadas são as segundas as de casquilho plástico que não sai.
    Em principio vou trocar por lâmpadas iguais às originais, pelo que tenho lido o pessoal que troca as lâmpadas por leds o resultado ainda é pior, a iluminação não fica homogénea.
     
  8. B4LongRoof

    B4LongRoof

    Desde:
    11 Dez 2017
    Mensagens:
    296
    Gostos Recebidos:
    251
    São sim. Já não me lembro bem do nome, penso que eram B8.5?

    Mas se não me engano o número de lâmpadas de um lado e doutro era diferente. Mudei para LED e nota-se que não é tão homogéneo, mas não tão mau como isso
     
    ALVES134 gostou disto.
  9. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 840
    Gostos Recebidos:
    7 246
    Não é por acaso que falei para meter apenas led COB.

    Como se costuma dizer, o pormenor faz a diferença.
     
    zefern e B4LongRoof gostam disto.
  10. B4LongRoof

    B4LongRoof

    Desde:
    11 Dez 2017
    Mensagens:
    296
    Gostos Recebidos:
    251
    na minha tenho leds de 5mm, em vermelho, deste tipo
    B8.5LED-polttimopari1LED12V_4050210045_480a27820bfd083d019eaa8546f822fb_1.jpg
     
  11. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 840
    Gostos Recebidos:
    7 246
    Esses direcionam a luz. Não são muito eficazes.
    Tem obrigatoriamente que se utilizar este tipo (se possível está marca):
    [​IMG]
    Estes sim, são 360°
     
    zefern gostou disto.
  12. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 459
    Gostos Recebidos:
    918
    Isso pq não montaram led com 360º de abertura como disse o @madlima29.
    Já substitui vários modelos que eram em lâmp para led e o feedback foi sempre que a iluminação melhorou muito e além disso, o aquecimento e consumo energia baixou.
    Tem que ser é led de qualidade, senão daqui a umas semanas está a abrir o quadrante novamente para substituir queimados.
     
  13. ALVES134

    ALVES134

    Desde:
    5 Mai 2009
    Mensagens:
    528
    Gostos Recebidos:
    327
    Obrigado a todos pelas dicas.

    Em principio vou optar por umas lâmpadas iguais às originais e vai levar umas OSRAM 12V 1.2W até porque acho a iluminação de origem suficiente e homogénea.
    A questão é resolver mesmo a parte mais escura no velocímetro que de certeza é uma lâmpada queimada porque no conta rotações a iluminação está boa e homogénea.
    Tenho também que meter uma lâmpada no indicador dos mínimos do quadrante que também foi à vida, só não sei é se os W são os mesmos(1.2w)

    Aqui na foto dá para ver a iluminação completamente impecável e homogénea no conta rotações e mais fraca entre os 80 e os 140 no velocímetro assim como na parte central nos km´s e o respectivo ponteiro. Espero bem que seja uma lâmpada queimada pois não há falha total de iluminação está apenas mais fraca e penso que de origem não vem assim com este falhanço.
    [​IMG]
     
    Last edited: 3 Dez 2021
  14. ALVES134

    ALVES134

    Desde:
    5 Mai 2009
    Mensagens:
    528
    Gostos Recebidos:
    327
    No fim de semana foi dia de fazer uma pequena obra, reparar os pontos rebentados do fole antes que de 3 pontos acabasse por se descoser tudo.
    Aproveitei também para polir a parte plástica da manete e retirar alguns pequenos riscos, mas acabou por dar borrada, como não tinha nenhuma fita de mascarar usei fita de embalagem e depois ao remover a fita acabou por arrancar pequenas películas da pele da manete :( , lá tive que a voltar a pintar.

    Aqui antes de polir, o resultado final não foi o mais desejado pois mal se nota a diferença
    [​IMG]

    Cheguei à conclusão que os pontos rebentaram porque quando o estofador fez o fole, apesar de ter o original como medida fez este mais largo e a pele acaba por andar a roçar na peça plástica do selector de velocidades e acabou rebentar uns pontos do lado esquerdo e já tem um pequeno furo do lado direito.
    [​IMG]

    Aqui os pontos soltos visíveis.
    [​IMG]

    Depois me armar em costureira de agulha e linha na mão o resultado foi este.
    Ainda cortei um pedaço em torno do fole para ver se ele ficava mais esticado mais nem por isso, tinha que cortar bastante mais
    [​IMG]

    Antes de ir para o sitio levou mais uma vez uma hidratação.
    [​IMG]

    E como senão bastasse o azar da manete, quando fui para apertar o fole ao sitio o diabo do parafuso acabou por cair dentro da consola das velocidades, agora só vou ter o trabalho de retirar a consola frontal e procurar o raio do parafuso.

    Já tenho trabalho para o fim de semana, tentar levantar a consola sem a retirar na totalidade para procurar o parafuso e trocar o porta luvas coisa que já ando para fazer à mais de um ano, mas agora parece que ando com pedras lá dentro, pelos vistos tenho alguma parte da estrutura partida isto segundo o meu mecânico.
     
    zefern gostou disto.
  15. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 459
    Gostos Recebidos:
    918
    Aproveitar e ao substituir a(s) lâmpadas (na zona dos 80--140 tem uma falha), fazer uma limpeza aos plásticos difusores de luz. Costumam escurecer com o tempo e o pó tbm corta a passagem da luz. Vai ficar ainda mais clara e homogénea.
     
    ALVES134 gostou disto.

Partilhar esta página